<!DOCTYPE html>

<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US">

<head>

	<!-- Google Tag Manager -->
	<!-- <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-MHNVKGN');</script> -->
	<!-- End Google Tag Manager -->

<meta http-equiv="X-UA-Compatible" content="IE=edge" />

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<title>GIS helps archaeologists trace a mother&#039;s journey &ndash; Geospatial Solutions  : Geospatial Solutions</title>

<link rel="stylesheet" href="https://geospatial-solutions.com/wp-content/themes/childTheme/style.css?040820" type="text/css" media="screen" />
<!-- Recaptcha V3-->
<script src="https://www.google.com/recaptcha/api.js?render=6LcdkecUAAAAACMCpXf_KYc-aOwOLoFDKU-8zXI_"></script>
<!-- Recaptcha V2 -->
<script src="https://www.google.com/recaptcha/api.js"></script>

<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.4.1/jquery.js" type="text/javascript"></script>
	<!-- Responsive Design Resources -->
	<link rel="stylesheet" href="https://geospatial-solutions.com/wp-content/themes/childTheme/style-responsive.css" type="text/css" media="screen" />
	<meta name="viewport" content="width=device-width,initial-scale=1" />

<link rel="pingback" href="https://geospatial-solutions.com/xmlrpc.php" />
<meta name="ahrefs-site-verification" content="8504be23bbc0e23ab8dcce27c76e58590ba32d65a48cbed478aef7c7e509213b">
<!-- BEGIN ADVERTSERVE CODE -->
<!--Geospatial Solutions Ads Lazy Loading -->
<script type="text/javascript">
var _avp = _avp || [];
(function() {
  var s = document.createElement('script');
  s.type = 'text/javascript'; s.async = true; s.src = window.location.protocol + '//northcoastmedia.advertserve.com/js/libcode3.js';
  var x = document.getElementsByTagName('script')[0];
  x.parentNode.insertBefore(s, x);
})();
</script>
<!-- END ADVERTSERVE CODE -->

<style type="text/css">
  body { overflow: hidden; }
  .splashouter {
    position: fixed; top: 0; left: 0; width: 100%; height: 100%; background-color: white; z-index: 999999999;
  }
  .splashinner {
    position: absolute; top: 50%; left: 50%; margin: -16px 0 0 -16px;
  }
  .splashloader {
    border: 16px solid #cccccc; /* Light grey */
    border-top: 16px solid #3498db; /* Blue */
    border-radius: 50%;
    width: 32px;
    height: 32px;
    animation: spin 2s linear infinite;
    margin: 0 auto;
  }
  @keyframes spin {
    0% { transform: rotate(0deg); }
    100% { transform: rotate(360deg); }
  }
</style>

<div id="splashscreen" class="splashouter">
  <div class="splashinner">
    <div class="splashloader"></div>
  </div>
</div>

<script type="text/javascript">
  window.addEventListener('load', function() {
    var lightbox = document.getElementById('lightbox');
    var overlay = document.getElementById('overlay');
    if ((!lightbox || lightbox.style.display === 'none') && (!overlay || overlay.style.display === 'none')) {
      document.getElementById('splashscreen').style.display = 'none';
      document.body.style.overflow = 'visible';
    }
  });
  var lightboxCloseCallback = function() {
    document.getElementById('splashscreen').style.display = 'none';
    document.body.style.overflow = 'visible';
  };
  var overlayCloseCallback = function() {
    document.getElementById('splashscreen').style.display = 'none';
    document.body.style.overflow = 'visible';
  };
</script>


<!-- This site is optimized with the Yoast SEO plugin v7.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Advanced technologies are aiding new discoveries of the past. Tools used by GIS experts and archaeologists include ground-penetrating radar, lidar and AI."/>
<link rel="canonical" href="https://geospatial-solutions.com/gis-helps-archaeologists-trace-a-mothers-journey/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="GIS helps archaeologists trace a mother&#039;s journey &ndash; Geospatial Solutions" />
<meta property="og:description" content="Advanced technologies are aiding new discoveries of the past. Tools used by GIS experts and archaeologists include ground-penetrating radar, lidar and AI." />
<meta property="og:url" content="https://geospatial-solutions.com/gis-helps-archaeologists-trace-a-mothers-journey/" />
<meta property="og:site_name" content="Geospatial Solutions" />
<meta property="article:publisher" content="https://www.facebook.com/geospatialsolutions/" />
<meta property="article:tag" content="3D imagery" />
<meta property="article:tag" content="archaeology" />
<meta property="article:tag" content="artificial intelligence" />
<meta property="article:tag" content="GIS" />
<meta property="article:tag" content="ground-penetrating radar" />
<meta property="article:tag" content="Ice Age" />
<meta property="article:tag" content="lidar" />
<meta property="article:tag" content="OBIA" />
<meta property="article:tag" content="object-based imagery analysis" />
<meta property="article:tag" content="point cloud" />
<meta property="article:section" content="Technology" />
<meta property="article:published_time" content="2021-11-24T06:34:14-05:00" />
<meta property="article:modified_time" content="2021-11-24T00:02:26-05:00" />
<meta property="og:updated_time" content="2021-11-24T00:02:26-05:00" />
<meta property="og:image" content="https://geospatial-solutions.com/wp-content/uploads/2021/11/footprints-NPS-F.jpg" />
<meta property="og:image:secure_url" content="https://geospatial-solutions.com/wp-content/uploads/2021/11/footprints-NPS-F.jpg" />
<meta property="og:image:width" content="572" />
<meta property="og:image:height" content="334" />
<meta property="og:image:alt" content="White Sands has the largest collection of fossilized human footprints. (Photo: National Park Service)" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Advanced technologies are aiding new discoveries of the past. Tools used by GIS experts and archaeologists include ground-penetrating radar, lidar and AI." />
<meta name="twitter:title" content="GIS helps archaeologists trace a mother&#039;s journey &ndash; Geospatial Solutions" />
<meta name="twitter:site" content="@gss_ncm" />
<meta name="twitter:image" content="https://geospatial-solutions.com/wp-content/uploads/2021/11/footprints-NPS-F.jpg" />
<meta name="twitter:creator" content="@gss_ncm" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/geospatial-solutions.com\/","sameAs":["https:\/\/www.facebook.com\/geospatialsolutions\/","https:\/\/twitter.com\/gss_ncm"],"@id":"https:\/\/geospatial-solutions.com\/#organization","name":"Geospatial Solutions","logo":"http:\/\/geospatial-solutions.com\/wp-content\/uploads\/2018\/09\/GSS_header18_990x200_logo2.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Geospatial Solutions &raquo; Feed" href="https://geospatial-solutions.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Geospatial Solutions &raquo; Comments Feed" href="https://geospatial-solutions.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Geospatial Solutions &raquo; iCal Feed" href="https://geospatial-solutions.com/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Geospatial Solutions &raquo; GIS helps archaeologists trace a mother&#8217;s journey Comments Feed" href="https://geospatial-solutions.com/gis-helps-archaeologists-trace-a-mothers-journey/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.0.9 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-32322839-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-32322839-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/geospatial-solutions.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.18"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tubepress-css'  href='https://geospatial-solutions.com/wp-content/plugins/tubepress/src/main/web/css/tubepress.css?ver=4.9.18' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://geospatial-solutions.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.3' type='text/css' media='all' />
<script type='text/javascript' src='https://geospatial-solutions.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://geospatial-solutions.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://geospatial-solutions.com/wp-content/plugins/tubepress/src/main/web/js/tubepress.js?ver=4.9.18'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"https:\/\/geospatial-solutions.com","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://geospatial-solutions.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.0.9'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://geospatial-solutions.com/wp-content/plugins/simple-ads-manager/js/sam-layout.min.js?ver=2.9.4.116'></script>
<script type='text/javascript' src='https://geospatial-solutions.com/wp-content/themes/WP-Bold109/js/flexslider.js?ver=4.9.18'></script>
<script type='text/javascript' src='https://geospatial-solutions.com/wp-content/themes/WP-Bold109/js/external.js?ver=4.9.18'></script>
<script type='text/javascript' src='https://geospatial-solutions.com/wp-content/themes/WP-Bold109/js/suckerfish.js?ver=4.9.18'></script>
<script type='text/javascript' src='https://geospatial-solutions.com/wp-content/themes/WP-Bold109/js/suckerfish-cat.js?ver=4.9.18'></script>
<script type='text/javascript' src='https://geospatial-solutions.com/wp-content/themes/WP-Bold109/js/jquery.mobilemenu.js?ver=4.9.18'></script>
<link rel='https://api.w.org/' href='https://geospatial-solutions.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://geospatial-solutions.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://geospatial-solutions.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.18" />
<link rel='shortlink' href='https://geospatial-solutions.com/?p=16945' />
<link rel="alternate" type="application/json+oembed" href="https://geospatial-solutions.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgeospatial-solutions.com%2Fgis-helps-archaeologists-trace-a-mothers-journey%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://geospatial-solutions.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgeospatial-solutions.com%2Fgis-helps-archaeologists-trace-a-mothers-journey%2F&#038;format=xml" />

<script type="text/javascript">var TubePressJsConfig = {"urls":{"base":"https:\/\/geospatial-solutions.com\/wp-content\/plugins\/tubepress","usr":"https:\/\/geospatial-solutions.com\/wp-content\/tubepress-content"}};</script>
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://geospatial-solutions.com"><link rel="https://theeventscalendar.com/" href="https://geospatial-solutions.com/wp-json/tribe/events/v1/" />
<!-- Alternate Stylesheet -->
<link href="https://geospatial-solutions.com/wp-content/themes/WP-Bold109/styles/default.css" rel="stylesheet" type="text/css" />

<!-- Styles from custom.css -->
<link href="https://geospatial-solutions.com/wp-content/themes/childTheme/custom.css" rel="stylesheet" type="text/css" />

	<!-- MobileMenu JS -->
	<script type="text/javascript">
		jQuery(function () {
			jQuery('.nav').mobileMenu({ defaultText: 'Navigate to ...' });
			jQuery('.catnav').mobileMenu({ defaultText: 'Navigate to ... ', className: 'select-menu-catnav' });
		});
	</script>






<!-- FLASH OF UNSTYLED CONTENT FIX -->
<style type="text/css">
    .hidden {display:none;}
</style>
  <script type="text/javascript">
    jQuery('html').addClass('hidden');
    jQuery(document).ready(function() {
      jQuery('html').show();
     });
</script>
<!-- END FOUC FIX -->

<!-- cookiealert styles -->
<link rel="stylesheet" href="https://cdn.jsdelivr.net/gh/Wruczek/Bootstrap-Cookie-Alert@gh-pages/cookiealert.css">

<!-- Omeda Production -->
<link rel="stylesheet" href="https://olytics.omeda.com/olytics/css/v3/p/olytics.css" />

<script type="text/javascript">
// olytics 3.0
window.olytics||(window.olytics=[]),window.olytics.methods=["fire","confirm"],window.olytics.factory=function(i){return function(){var t=Array.prototype.slice.call(arguments);return t.unshift(i),window.olytics.push(t),window.olytics}};for(var i=0;i<window.olytics.methods.length;i++){var method=window.olytics.methods[i];window.olytics[method]=window.olytics.factory(method)}olytics.load=function(i){if(!document.getElementById("olyticsImport")){window.a=window.olytics;var t=document.createElement("script");t.async=!0,t.id="olyticsImport",t.type="text/javascript";var o="";void 0!==i&&void 0!==i.oid&&(o=i.oid),t.setAttribute("data-oid",o),t.src="https://olytics.omeda.com/olytics/js/v3/p/olytics.min.js",t.addEventListener("load",function(t){for(olytics.initialize({Olytics:i});window.a.length>0;){var o=window.a.shift(),s=o.shift();olytics[s]&&olytics[s].apply(olytics,o)}},!1);var s=document.getElementsByTagName("script")[0];s.parentNode.insertBefore(t,s)}},olytics.load({oid:"9db4dbdcfff748ffb558996384fc1943"});
</script>
<!-- END Omeda Production -->

</head>

<body class="post-template-default single single-post postid-16945 single-format-standard locale-en-us tribe-no-js ">
	<!-- Google Tag Manager (noscript) -->
<!-- <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MHNVKGN"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> -->
<!-- End Google Tag Manager (noscript) -->

<div id='c6881__' class='sam-container sam-place' data-sam='1'></div>
<div id="outer-wrap">

	<div id="wrap">
		<div id='recaptcha-screen'></div>
		<div id='recaptcha-box'>
			<h4>Your behavior appears to be a little unusual. Please verify that you are not a bot.</h4>
			<form id='recaptcha-challenge' action="?" method="POST">
			<div class="g-recaptcha" data-sitekey="6LeMP-cUAAAAADRLusg9RpPLxI1xcWTIEfm6cypJ"></div>
			<br/>
			<input type="submit" value="Submit">
		</form>
		</div>

		<div class="banner728">
			<!-- BEGIN ADVERTSERVE CODE -->
			<!--
<script type="text/javascript">
document.write('<scr'+'ipt src="http://northcoastmedia.advertserve.com/servlet/view/banner/javascript/campaign?cid=17158&sid=19&pid=0&resolution='+(window.innerWidth||screen.width)+'x'+(window.innerHeight||screen.height)+'&random='+Math.floor(89999999*Math.random()+10000000)+'&millis='+new Date().getTime()+'&referrer='+encodeURIComponent((window!=top&&window.location.ancestorOrigins)?window.location.ancestorOrigins[window.location.ancestorOrigins.length-1]:document.location)+'" type="text/javascript"></scr'+'ipt>');
</script>
-->
<!-- END ADVERTSERVE CODE -->


			<!-- BEGIN ADVERTSERVE CODE -->
<!--
Zone #184: gss_web_leaderboard
Size #19: Leaderboard [728x90]
-->
<div id="avp_zid_184">
<script type="text/javascript">
_avp.push({ tagid: 'avp_zid_184', alias: '/', type: 'banner', zid: 184, pid: 0 });
</script>
</div>
<!-- END ADVERTSERVE CODE -->
		</div>

		<div id="header">


            	<div id="logo">
					<a href="https://geospatial-solutions.com" title="Geospatial Solutions"><img src="https://geospatial-solutions.com/wp-content/themes/childTheme/images/headerLogo.png" alt="Geospatial Solutions" /></a>
				</div>

               	<div id="header-search"><form id="searchform" method="get" action="https://geospatial-solutions.com/" >
  <input type="text" value="Search the Site..." onfocus="if (this.value == 'Search the Site...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search the Site...';}" size="18" maxlength="50" name="s" id="searchfield" />
  
  <input type="image" src="https://geospatial-solutions.com/wp-content/themes/childTheme/images/search-button.png"  value="" id="submitbutton" alt="GO" />
</form>
</div>

               	<div id="social-search">
						<div class="sub-icons">	<a title="Connect on Facebook" rel="external" href="http://www.facebook.com/pages/Geospatial-Solutions/137459783093917"><img class="facebook-sub" src="https://geospatial-solutions.com/wp-content/themes/childTheme/images/facebook-logo.png" alt="Connect on Facebook" align="top" /></a>

	<a rel="external" title="Follow Me on Twitter" href="http://www.twitter.com/GSS_NCM"><img class="twitter-sub" src="https://geospatial-solutions.com/wp-content/themes/childTheme/images/twitter-logo.png" alt="Follow Me on Twitter" align="top" /></a>

	<a title="" rel="external" href="https://www.linkedin.com/company/geospatial-solutions/"><img class="linkedin-sub" src="https://geospatial-solutions.com/wp-content/themes/childTheme/images/linkedin.png" alt="" align="top" /></a>

<a title="Subscribe via RSS Feed" href="http://feeds.feedburner.com/gssncm"><img class="rss-sub" src="https://geospatial-solutions.com/wp-content/themes/childTheme/images/feed-logo.png" alt="Subscribe via RSS Feed" align="top" /></a>

	<a title="Subscribe to Geospatial Solutions." rel="external" href="https://ncm.dragonforms.com/NCM141_ZYprefGX"><img class="newsletter-sub" src="https://geospatial-solutions.com/wp-content/themes/childTheme/images/newsletter-signup.png" alt="Subscribe to Geospatial Solutions." align="top" /></a>

</div>
	        	</div>

		</div>

					<div id="topnav">
									<ul class="nav">
            	    <li id="home"><a href="https://geospatial-solutions.com">Home</a></li>
						<li id="menu-item-1937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1937"><a href="https://geospatial-solutions.com/category/gis-news/">News</a></li>
<li id="menu-item-4480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4480"><a href="https://geospatial-solutions.com/category/opinions/">Opinions</a>
<ul class="sub-menu">
	<li id="menu-item-2094" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2094"><a href="https://geospatial-solutions.com/category/gss-monthly/">GSS Monthly</a></li>
	<li id="menu-item-2093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2093"><a href="https://geospatial-solutions.com/category/geointelligence-insider/">GeoIntelligence Insider</a></li>
</ul>
</li>
<li id="menu-item-2095" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-2095"><a href="https://geospatial-solutions.com/category/technology/">Technology</a>
<ul class="sub-menu">
	<li id="menu-item-2098" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2098"><a href="https://geospatial-solutions.com/category/technology/bim/">BIM</a></li>
	<li id="menu-item-5091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5091"><a href="https://geospatial-solutions.com/category/technology/gis-software/">GIS Software</a></li>
	<li id="menu-item-2096" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2096"><a href="https://geospatial-solutions.com/category/technology/gnssgps/">GNSS/GPS</a></li>
	<li id="menu-item-2100" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2100"><a href="https://geospatial-solutions.com/category/technology/imagery/">Imagery</a></li>
	<li id="menu-item-11076" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11076"><a href="https://geospatial-solutions.com/category/technology/lidar/">Lidar</a></li>
	<li id="menu-item-2099" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2099"><a href="https://geospatial-solutions.com/category/technology/mobile-devices/">Mobile Devices</a></li>
	<li id="menu-item-11077" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11077"><a href="https://geospatial-solutions.com/category/technology/mapping/">Mapping</a></li>
	<li id="menu-item-4605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4605"><a href="https://geospatial-solutions.com/category/technology/uasuav/">UAS/UAV</a></li>
</ul>
</li>
<li id="menu-item-1944" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1944"><a href="https://geospatial-solutions.com/category/features/">Featured Stories</a></li>
<li id="menu-item-11078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11078"><a href="https://geospatial-solutions.com/category/videos/">Videos</a></li>
<li id="menu-item-2341" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2341"><a href="http://gpsworld.com">GPS World</a></li>
<li id="menu-item-1938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1938"><a href="https://geospatial-solutions.com/category/more/">More</a>
<ul class="sub-menu">
	<li id="menu-item-4084" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4084"><a href="http://geospatial-solutions.com/events/">Events</a></li>
	<li id="menu-item-1939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1939"><a href="https://geospatial-solutions.com/category/more/productsservices-showcase/">Products/Services</a></li>
	<li id="menu-item-7872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7872"><a href="https://geospatial-solutions.com/category/videos/">Videos</a></li>
	<li id="menu-item-2384" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2384"><a href="https://geospatial-solutions.com/webinars/">Webinars</a></li>
	<li id="menu-item-4442" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4442"><a href="http://gpsworld.com/resources/white-papers">White Papers</a></li>
	<li id="menu-item-11411" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11411"><a href="http://gpsworldbuyersguide.com/">Buyers Guide</a></li>
</ul>
</li>
					</ul>
				


			</div>

			
	
	<div id="page-body" class="clearfix">

		<div id="column-left" class="clearfix">
				<div class="row-top"></div>

		

			
			
			

                

					
<!-- --------------------------- -->
<!-- START BLOG POST CONDITIONAL -->
<!-- --------------------------- -->
			
				
<!-- ------------------------- -->
<!-- END BLOG POST CONDITIONAL -->
<!-- ------------------------- -->


	<div id="content" class="maincontent clearfix">




				<div class="post" id="post-main-16945">

					<div class="entry clearfix">


						
						<div class="entry-content">

							<h1 class="post-title"><a href="https://geospatial-solutions.com/gis-helps-archaeologists-trace-a-mothers-journey/" rel="bookmark" title="Permanent Link to GIS helps archaeologists trace a mother&#8217;s journey">GIS helps archaeologists trace a mother&#8217;s journey</a></h1>
                            
                            
                            <div class="meta single">
<span class="meta-date">November 24, 2021</span>
	&nbsp;-&nbsp;<span class="meta-author">By <a href="https://geospatial-solutions.com/author/wtewelow/" title="Posts by William Tewelow, GISP" class="author url fn" rel="author">William Tewelow, GISP</a></span>
    
			<span class="meta-comments"><a href="https://geospatial-solutions.com/gis-helps-archaeologists-trace-a-mothers-journey/#respond" rel="bookmark" title="Comments for GIS helps archaeologists trace a mother&#8217;s journey">0 Comments</a></span>
	</div>
						


							<p style="padding-left: 40px;"><em>&#8220;The tasks of paleontologists and classical historians and archaeologists are remarkably similar — to excavate, decipher and bring to life the tantalizing remnants of a time we will never see.&#8221;</em><br />
<em>— Adrienne Mayor</em></p>
<p>Heatwaves rose up from the dusty, dry, cracked ground. Tiny black flies buzzed around the team&#8217;s eyes and faces. The only shade was under a canopy erected across the shallow open trench where half a dozen people gently brushed away the layers. Dirt is time; the deeper one digs, the further back in time one goes.</p>
<p>A layer 23,000 years old is exposed at nearly two feet down, revealing footprints of a female and a toddler. It tells a story of her mile-long journey through the soft clay mud. Roaming nearby was a giant sloth and a herd of mammoths. <a href="https://www.nps.gov/whsa/learn/nature/fossilized-footprints.htm" target="_blank" rel="noopener noreferrer">This discovery</a> forces science to re-adjust the timeline of humans living on the North American continent, pushing it further back into the Pleistocene era at least 10,000 years.</p>
<p>Discoveries like this are the treasures archeologists search for. Archeologists are scientists — part treasure hunters and part storytellers. They add context to history.</p>
<div id="attachment_90532" style="width: 610px" class="wp-caption alignnone"><a href="https://www.gpsworld.com/wp-content/uploads/2021/11/fossils-NPS-dig.jpg"><img class="size-full wp-image-90532" src="https://www.gpsworld.com/wp-content/uploads/2021/11/fossils-NPS-dig.jpg" alt="A trench dug into the brown gypsum soil on a lake playa in White Sands National Park reveals more human footprints below the surface. (Photo: National Park Service)" width="600" height="451" /></a><p class="wp-caption-text">A trench dug into the brown gypsum soil on a lake playa in White Sands National Park reveals more human footprints below the surface. (Photo: National Park Service)</p></div>
<h4>Ground-Penetrating Radar</h4>
<p>Advanced technologies are aiding new discoveries of the past. Even though the footprints were buried beneath two feet of dirt, they were discovered without physically seeing them. Ground-penetrating radar (GPR) made the discovery possible. GPR has made significant advancements in recent years, along with improvements in other types of remote sensing applications.</p>
<p>The resolution of GPR has improved along with the depths that GPR can detect objects. Computers can process the GPR data into 3D images providing a depth profile of the scanned area. This is how the footprints were detected.</p>
<div id="attachment_90528" style="width: 216px" class="wp-caption alignright"><a href="https://www.gpsworld.com/wp-content/uploads/2021/11/footprints-NPS.jpg"><img class=" wp-image-90528" src="https://www.gpsworld.com/wp-content/uploads/2021/11/footprints-NPS.jpg" alt="White Sands has the largest collection of fossilized human footprints. (Photo: National Park Service)" width="206" height="263" /></a><p class="wp-caption-text">White Sands has the largest collection of fossilized human footprints. (Photo: National Park Service)</p></div>
<p>In addition to GPR, the researchers used magnetometers that verify disturbances in the sediment, which can also be imaged in 3D, albeit with a much lower resolution.</p>
<p>&#8220;The sediment itself has a memory that records the effects of the animal&#8217;s weight and momentum in a beautiful way. It gives us a way to understand the biomechanics of extinct fauna that we never had before,&#8221; said Thomas Urban, the Cornell University research scientist who led the team making the discovery.</p>
<p>Usually, archeological findings are of bones and artifacts. Fossilized &#8220;ghost&#8221; footprints of humans and other creatures brings them to life, providing glimpses of the living past.</p>
<p>Under ideal conditions, GPR can reach depths of 30 meters (98 feet). The accuracy and range of GPR depend on sediment type, moisture content and other geologic morphologies. Underlying GPR technology and magnetometry are robust geospatial information systems (GIS) that preserve a digital record of the discovery, allowing for further geospatial analyses. Advances in machine learning will improve future detection.</p>
<p>Elsewhere in the Americas, a project has been ongoing in Mexico since the 1990s using GPR to map the cenotes and underground aquifers used by the Mayans. A 215-mile-long underground water cave system — the longest in the world — has been mapped in the Yucatan peninsula. Divers exploring these cenotes found remains of Ice Age animals, including a sabertooth tigers and mammoths.</p>
<div id="attachment_90537" style="width: 432px" class="wp-caption alignnone"><a href="https://www.gpsworld.com/wp-content/uploads/2021/11/Yucatan-cenotes.jpg"><img class=" wp-image-90537" src="https://www.gpsworld.com/wp-content/uploads/2021/11/Yucatan-cenotes.jpg" alt="Map: William Tewelow" width="422" height="416" /></a><p class="wp-caption-text">Map: William Tewelow</p></div>
<h4>Lidar and ALS</h4>
<p>Lidar (light detection and ranging) is making even more discoveries possible with the help of artificial intelligence and machine learning. For instance, in the jungles of Guatemala, lidar revealed the unknown ancient <a href="https://geospatial-solutions.com/mapping-marvel-lost-cities-found/" target="_blank" rel="noopener noreferrer">Mayan city of Tikal</a>.</p>
<p>Lidar  is an active sensor that measures ground height. Using an airborne laser scanning (ALS) system mounted to a plane, helicopter or UAV, the lidar device&#8217;s laser beams scan the landscape. The system calculates the time it takes for the beam to reach an object on the ground and bounce back.</p>
<p>The result generates one point for each ground object the laser touches, calculating the distance the beam traveled. Billions of points are collected during a scan. Geospatial archeologists then process the collected points into a point cloud (Figure 1). Selecting only points classified as ground and water, the points are converted to a raster image, and archeologists are provided a perspective of the bare earth under tree canopy and vegetation (Figure 2).</p>
<p>In this way, lidar serves as a non-destructive way to identify earthwork formations, even in dense jungle.</p>

		<style type='text/css'>
			#gallery-2 {
				margin: auto;
			}
			#gallery-2 .gallery-item {
				float: left;
				margin-top: 10px;
				text-align: center;
				width: 33%;
			}
			#gallery-2 img {
				
			}
			#gallery-2 .gallery-caption {
				margin-left: 0;
			}
			/* see gallery_shortcode() in wp-includes/media.php */
		</style>
		<div id='gallery-2' class='gallery galleryid-16945 gallery-columns-3 gallery-size-large'><dl class='gallery-item'>
			<dt class='gallery-icon portrait'>
				<a href='https://geospatial-solutions.com/gis-helps-archaeologists-trace-a-mothers-journey/lidar-fig1/'><img width="720" height="807" src="https://geospatial-solutions.com/wp-content/uploads/2021/11/lidar-Fig1.jpg" class="attachment-large size-large" alt="Figure 1. GIS software consolidates billions of lidar points. (Image: Stephanie Clark)" aria-describedby="gallery-2-16949" srcset="https://geospatial-solutions.com/wp-content/uploads/2021/11/lidar-Fig1.jpg 720w, https://geospatial-solutions.com/wp-content/uploads/2021/11/lidar-Fig1-178x200.jpg 178w, https://geospatial-solutions.com/wp-content/uploads/2021/11/lidar-Fig1-268x300.jpg 268w" sizes="(max-width: 720px) 100vw, 720px" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-2-16949'>
				Figure 1. GIS software consolidates billions of lidar points. (Image: Stephanie Clark)
				</dd></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://geospatial-solutions.com/gis-helps-archaeologists-trace-a-mothers-journey/lidar-fig2/'><img width="720" height="585" src="https://geospatial-solutions.com/wp-content/uploads/2021/11/lidar-Fig2.jpg" class="attachment-large size-large" alt="Figure 2. Lidar points are converted to a raster providing a bare-earth representation of the landscape. (Image: Stephanie Clark)" aria-describedby="gallery-2-16951" srcset="https://geospatial-solutions.com/wp-content/uploads/2021/11/lidar-Fig2.jpg 720w, https://geospatial-solutions.com/wp-content/uploads/2021/11/lidar-Fig2-246x200.jpg 246w, https://geospatial-solutions.com/wp-content/uploads/2021/11/lidar-Fig2-300x244.jpg 300w" sizes="(max-width: 720px) 100vw, 720px" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-2-16951'>
				Figure 2. Lidar points are converted to a raster providing a bare-earth representation of the landscape. (Image: Stephanie Clark)
				</dd></dl><dl class='gallery-item'>
			<dt class='gallery-icon portrait'>
				<a href='https://geospatial-solutions.com/gis-helps-archaeologists-trace-a-mothers-journey/lidar-fig3/'><img width="720" height="860" src="https://geospatial-solutions.com/wp-content/uploads/2021/11/lidar-Fig3.jpg" class="attachment-large size-large" alt="Figure 3. Pixel-derived object-based classification, developed using machine learning, identifies unmarked headstones from UAV-collected imagery. (Image: Stephanie Clark)" aria-describedby="gallery-2-16950" srcset="https://geospatial-solutions.com/wp-content/uploads/2021/11/lidar-Fig3.jpg 720w, https://geospatial-solutions.com/wp-content/uploads/2021/11/lidar-Fig3-167x200.jpg 167w, https://geospatial-solutions.com/wp-content/uploads/2021/11/lidar-Fig3-251x300.jpg 251w" sizes="(max-width: 720px) 100vw, 720px" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-2-16950'>
				Figure 3. Pixel-derived object-based classification, developed using machine learning, identifies unmarked headstones from UAV-collected imagery. (Image: Stephanie Clark)

				</dd></dl><br style="clear: both" />
		</div>

<h4>Object-Based Imagery Analysis</h4>
<p>The challenge with lidar and imagery is the sheer volume of data, beyond the scope of what a human can manually review. Because of how faint archaeological features can be, the search often requires manipulating imagery datasets by combining multispectral bands, and then merging them with topographical data. To assist this huge endeavor, artificial intelligence is applied to pixel-based classification and object-based imagery analysis (OBIA) to highlight areas of interest for further study.</p>
<p>Dylan Davis, a Ph.D. candidate at Pennsylvania State University, spearheaded the use of OBIA for finding earthworks such as circular mounds, stone walls,and roadways in Beaufort, South Carolina. He took advantage of high-resolution NOAA imagery taken of the coast before the hurricane season of 2008. Using artificial intelligence for object-based imagery analysis, 160 previously undetected mound features were found.</p>
<p><div id="attachment_16954" style="width: 1210px" class="wp-caption alignnone"><a href="http://geospatial-solutions.com/wp-content/uploads/2021/11/Davis-SC-mounds-HiltonHead.jpg"><img class="size-full wp-image-16954" src="http://geospatial-solutions.com/wp-content/uploads/2021/11/Davis-SC-mounds-HiltonHead.jpg" alt="&lt;b&gt;Raster comparison: Sea Pines Shell Ring, Hilton Head Island, South Carolina.&lt;/b&gt; Credit: Dylan S. Davis, Matthew C. Sanger &amp; Carl P. Lipo (2018): Automated mound detection using lidar and object-based image analysis in Beaufort County, South Carolina, Southeastern Archaeology [https://doi.org/10.1080/0734578X.2018.1482186]" width="1200" height="476" srcset="https://geospatial-solutions.com/wp-content/uploads/2021/11/Davis-SC-mounds-HiltonHead.jpg 1200w, https://geospatial-solutions.com/wp-content/uploads/2021/11/Davis-SC-mounds-HiltonHead-250x99.jpg 250w, https://geospatial-solutions.com/wp-content/uploads/2021/11/Davis-SC-mounds-HiltonHead-300x119.jpg 300w, https://geospatial-solutions.com/wp-content/uploads/2021/11/Davis-SC-mounds-HiltonHead-768x305.jpg 768w, https://geospatial-solutions.com/wp-content/uploads/2021/11/Davis-SC-mounds-HiltonHead-1024x406.jpg 1024w" sizes="(max-width: 1200px) 100vw, 1200px" /></a><p class="wp-caption-text"><b>Raster comparison: Sea Pines Shell Ring, Hilton Head Island, South Carolina.</b> Credit: Dylan S. Davis, Matthew C. Sanger &amp; Carl P. Lipo (2018):&#8221;Automated mound detection using lidar and object-based image analysis in Beaufort County, South Carolina,&#8221; <em>Southeastern Archaeology</em> [https://doi.org/10.1080/0734578X.2018.1482186]</p></div>On the local level, archeologists apply the same approach to finding headstones in unmarked cemeteries. A pixel-defined object-based classification system helped one researcher automatically identify potential headstones in a densely vegetated cemetery.</p>
<p>The technology used for OBIA is also used for visual-inertial odometry (VIO). NASA is experimenting with VIO techniques to help astronauts navigate the lunar surface (see <a href="https://geospatial-solutions.com/nasas-artemis-program-will-need-lunar-spatial-reference-system/" target="_blank" rel="noopener noreferrer">NASA&#8217;s Artemis program will need lunar spatial reference system</a>). For Artemis, VIO will use the Moon&#8217;s craters as a reference system to derive an accurate position.</p>
<h4>Virtual 3D Worlds</h4>
<p>Perhaps one of the most significant uses of technology for archaeological research and exploration is the use of virtual 3D immersive worlds. Exploring ancient worlds as they might have looked gives archaeologists additional insights and the public a chance to experience their discoveries, connecting us with history.</p>
<p>The mile-long journey of a young female carrying a toddler across an Ice Age landscape 23,000 years ago seems so distant, yet so familiar to any parent. The image breathes life into our common ancestry. Through the power of GIS and modern technologies, she walked right into the 21st century.</p>
<p style="text-align: left; padding-left: 40px;"><em>&#8220;The man who knows and dwells in history adds a new dimension to his existence…He lives in all time; the ages are his, all live alike to him.&#8221;</em><br />
<em>— William Flinders Petrie</em></p>
<hr />
<p><em>Special thanks to <a href="https://www.linkedin.com/in/kralcms/" target="_blank" rel="noopener noreferrer">Stephanie Clark</a>, a geospatial archeologist with Integrated Environmental Solutions, LLC, of Phenix City, Alabama. Stephanie provided technical advice and collaboration, and the lidar studies for Figures 1, 2 and 3.</em></p>
<hr />
<p><a href="https://www.gpsworld.com/wp-content/uploads/2021/11/William-Tewelow-W.jpg"><img class="size-full wp-image-90529 alignleft" src="https://www.gpsworld.com/wp-content/uploads/2021/11/William-Tewelow-W.jpg" alt="William Tewelow" width="200" height="205" /></a><strong>William Tewelow</strong> is a senior aeronautical information specialist for the Federal Aviation Administration. He is a 2016 graduate of the FAA&#8217;s management fellowship Program for Emerging Leaders and a mentor with the FAA&#8217;s National Mentor Program. He served on special assignment to the U.S. Department of Transportation and led a national strategic geospatial initiative under the authority of the White House Open Data Partnership.</p>
<p>Tewelow is a designated Geographic Information Systems Professionals (GISP), with degrees in geographic information technology and Intelligence Studies. he is currently earning his master&#8217;s degree in organizational leadership with a focus on performance management.</p>
<p>Tewelow retired from the U.S. Navy after serving 23 years as a geospatial and imagery intelligence specialist, a naval aviator, a meteorologist and a tactical oceanographer earning three achievement medals. He was among the first in the nation to earn a Geospatial Specialist Certification from the U.S. Department of Labor while working at NASA Stennis Space Center. He is married, enjoys traveling, connecting people, solving problems, and interested in new technology. His favorite quote is, &#8220;A man&#8217;s mind changed by a new idea can never go back to its original dimension.&#8221; ~ Oliver Wendell Holmes</p>

							
						</div>

						<div class="meta-cats-tags clearfix">
	<span class="tags">
        	This article is tagged with <a href="https://geospatial-solutions.com/tag/3d-imagery/" rel="tag">3D imagery</a>, <a href="https://geospatial-solutions.com/tag/archaeology/" rel="tag">archaeology</a>, <a href="https://geospatial-solutions.com/tag/artificial-intelligence/" rel="tag">artificial intelligence</a>, <a href="https://geospatial-solutions.com/tag/gis/" rel="tag">GIS</a>, <a href="https://geospatial-solutions.com/tag/ground-penetrating-radar/" rel="tag">ground-penetrating radar</a>, <a href="https://geospatial-solutions.com/tag/ice-age/" rel="tag">Ice Age</a>, <a href="https://geospatial-solutions.com/tag/lidar/" rel="tag">lidar</a>, <a href="https://geospatial-solutions.com/tag/obia/" rel="tag">OBIA</a>, <a href="https://geospatial-solutions.com/tag/object-based-imagery-analysis/" rel="tag">object-based imagery analysis</a>, <a href="https://geospatial-solutions.com/tag/point-cloud/" rel="tag">point cloud</a> 		and posted in <a href="https://geospatial-solutions.com/category/features/" rel="category tag">Featured Stories</a>, <a href="https://geospatial-solutions.com/category/gss-monthly/" rel="category tag">GSS Monthly</a>, <a href="https://geospatial-solutions.com/category/technology/imagery/" rel="category tag">Imagery</a>, <a href="https://geospatial-solutions.com/category/technology/lidar/" rel="category tag">Lidar</a>, <a href="https://geospatial-solutions.com/category/technology/mapping/" rel="category tag">Mapping</a>, <a href="https://geospatial-solutions.com/category/technology/mobile-devices/" rel="category tag">Mobile Devices</a>, <a href="https://geospatial-solutions.com/category/technology/" rel="category tag">Technology</a></span>
        	</div>
						<div class="auth-bio clearfix">
	<div class="bio">
		<img alt='William Tewelow, GISP' src='http://geospatial-solutions.com/wp-content/uploads/2019/10/William-Tewelow-GISP-headshot-96x96.jpg' class='avatar avatar-96 photo' height='96' width='96' />		<h3>About the Author: <a rel="author" href="https://geospatial-solutions.com/?author=20">William Tewelow, GISP</a></h3>
		William Tewelow is a manager for the Federal Aviation Administration (FAA). He is a graduate of the FAA management fellowship program and a mentor with the FAA's National Mentor Program. While on special assignment to the U.S. Department of Transportation, Tewelow led the project to crowdsource the National Address Database for the White House Open Data Partnership. He is a geographic information systems professional (GISP) and a Maryland Scholar STEMnet speaker. He has a degree in geographic information technology and intelligence studies from American Military University and is currently enrolled earning a degree in Organizational Leadership. Tewelow retired from the U.S. Navy after serving 23 years as a geospatial and imagery intelligence specialist, a naval aviator, a meteorologist and a tactical oceanographer. He was among the first in the nation to earn a Geospatial Specialist Certification from the U.S. Department of Labor while working at NASA Stennis Space Center in Mississippi.	</div>
</div>
						
						<div id="related" class="clearfix">

	<div class="subscribe">	
	
    	
		
        <div class="sub-icons">		
        <!-- SUBSCRIBE ICONS -->
	        <a title="Subscribe via RSS Feed" href="https://geospatial-solutions.com/feed/"><img class="rss-sub" src="https://geospatial-solutions.com/wp-content/themes/childTheme/images/feed-logo.png" alt="Subscribe via RSS Feed" align="top" /></a>

		
					<a title="Connect on Facebook" rel="external" href="http://www.facebook.com/pages/Geospatial-Solutions/137459783093917"><img class="facebook-sub" src="https://geospatial-solutions.com/wp-content/themes/childTheme/images/facebook-logo.png" alt="Connect on Facebook" align="top" /></a>
		
					<a title="Subscribe to Geospatial Solutions." rel="external" href="https://ncm.dragonforms.com/NCM141_ZYprefGX"><img class="newsletter-sub" src="https://geospatial-solutions.com/wp-content/themes/childTheme/images/newsletter-signup.png" alt="Subscribe to Geospatial Solutions." align="top" /></a>
				
		</div>

		<h3>Subscribe to Geospatial Solutions</h3>
        <p>If you enjoyed this article, subscribe to Geospatial Solutions to receive more articles just like it.</p>
	

	</div>

</div>						
					</div>

				</div>

				
<!-- You can start editing here. -->

<div id="comments">

	<div class="allcomments">

		
			
			
		
	</div><!-- End .allcomments div. -->

	
		<div id="respond">

			<form action="http://geospatial-solutions.com/wp-comments-post.php" method="post" id="commentform">

				<h3>Post a Comment</h3>

				<div class="cancel-comment-reply">
					<a rel="nofollow" id="cancel-comment-reply-link" href="/gis-helps-archaeologists-trace-a-mothers-journey/#respond" style="display:none;">Click here to cancel reply.</a>				</div>

				
					
						<p><input type="text" name="author" id="author" value="" size="40" tabindex="1" />
						<label for="author">Name ( required )</label></p>

						<p><input type="text" name="email" id="email" value="" size="40" tabindex="2" />
						<label for="email">Email ( required; will not be published )</label></p>

						<p><input type="text" name="url" id="url" value="" size="40" tabindex="3" />
						<label for="url">Website</label></p>

					
					<!-- <p><small><strong>XHTML:</strong> You can use these tags: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></small></p> -->

					<p><textarea name="comment" id="comment" cols="100%" rows="10" tabindex="4"></textarea></p>

					<p class="button-submit"><input name="submit" type="submit" id="submit" tabindex="5" value="Submit Comment" />
						<input type='hidden' name='comment_post_ID' value='16945' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
					</p>

					<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ba50e61427" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="237"/></p>
				
			</form>

		</div><!-- End #respond div. -->


</div><!-- End #comments div. -->


			</div>


			
		</div>

	<div id="column-right">
		<div id="sidebar" class="clearfix">
						<div id="recent-posts" class="clearfix">
  				<div class="section-header">
  					<h2 class="feature-title">Today's News</h2>
  					<span class="header-title-view-more"><a	href="/category/gis-news/">more news...</a></span>

 		   		</div>
    			<div class="section-container">
    			<div class="section-container-inner clearfix">
    				<ul>

    	  			      					<li>
	      					<a href="https://geospatial-solutions.com/canadian-uav-companies-offer-joint-training-for-pilots-agencies/" title="Permanent Link to Canadian UAV companies offer joint training for pilots, agencies" class="recent-link"><span class="recent-title">
    	    				Canadian UAV companies offer joint training for pilots, agencies        					</span> <span class="recent-excerpt">
        					360iSR and Canadian UAVs have agreed to jointly offer comprehensive...<span class="recent-read-more">  Read more&raquo;</span>        					</span> <span class="recent-meta">
        					Oct 11, 2021        					|
    	    				0 Comments        					</span>
        					</a>
        				</li>
			      	      					<li>
	      					<a href="https://geospatial-solutions.com/redtail-delivers-lidar-for-dod-explosive-ordnance-disposal/" title="Permanent Link to RedTail delivers lidar for DoD explosive ordnance disposal" class="recent-link"><span class="recent-title">
    	    				RedTail delivers lidar for DoD explosive ordnance disposal        					</span> <span class="recent-excerpt">
        					RedTail Lidar RTL-450 integrated onto Teledyne FLIR SkyRaider for tactical...<span class="recent-read-more">  Read more&raquo;</span>        					</span> <span class="recent-meta">
        					Oct 11, 2021        					|
    	    				0 Comments        					</span>
        					</a>
        				</li>
			      	      					<li>
	      					<a href="https://geospatial-solutions.com/geoslam-launches-underground-mining-solutions/" title="Permanent Link to GeoSLAM launches underground mining solutions" class="recent-link"><span class="recent-title">
    	    				GeoSLAM launches underground mining solutions        					</span> <span class="recent-excerpt">
        					Geospatial mapping company GeoSLAM has expanded its mining offerings. The...<span class="recent-read-more">  Read more&raquo;</span>        					</span> <span class="recent-meta">
        					Sep 23, 2021        					|
    	    				0 Comments        					</span>
        					</a>
        				</li>
			      	      					<li>
	      					<a href="https://geospatial-solutions.com/mapitude-offers-2021-us-zip-code-business-count-data/" title="Permanent Link to Mapitude offers 2021 US ZIP Code business count data" class="recent-link"><span class="recent-title">
    	    				Mapitude offers 2021 US ZIP Code business count data        					</span> <span class="recent-excerpt">
        					The Maptitude 2021 ZIP Code Business Count data are available...<span class="recent-read-more">  Read more&raquo;</span>        					</span> <span class="recent-meta">
        					Aug 26, 2021        					|
    	    				0 Comments        					</span>
        					</a>
        				</li>
			      	      					<li>
	      					<a href="https://geospatial-solutions.com/bluesky-national-tree-map-shows-changing-face-of-sevenoaks-historic-tree-cover/" title="Permanent Link to Bluesky National Tree Map shows changing face of Sevenoaks" class="recent-link"><span class="recent-title">
    	    				Bluesky National Tree Map shows changing face of Sevenoaks        					</span> <span class="recent-excerpt">
        					A new map detailing the location, height and canopy for...<span class="recent-read-more">  Read more&raquo;</span>        					</span> <span class="recent-meta">
        					Aug 26, 2021        					|
    	    				0 Comments        					</span>
        					</a>
        				</li>
			      	    				</ul>
    			</div>
  		  		</div>
  			</div>
  			

			<div id="sidebar-ads">

				<div id="ad-one">


					<!-- BEGIN ADVERTSERVE CODE -->
					<!--
					<script type="text/javascript">
					document.write('<scr'+'ipt src="http://northcoastmedia.advertserve.com/servlet/view/banner/javascript/campaign?cid=21997&sid=32&pid=0&resolution='+(window.innerWidth||screen.width)+'x'+(window.innerHeight||screen.height)+'&random='+Math.floor(89999999*Math.random()+10000000)+'&millis='+new Date().getTime()+'&referrer='+encodeURIComponent((window!=top&&window.location.ancestorOrigins)?window.location.ancestorOrigins[window.location.ancestorOrigins.length-1]:document.location)+'" type="text/javascript"></scr'+'ipt>');
					</script>
					-->
					<!-- END ADVERTSERVE CODE -->







					<!-- BEGIN ADVERTSERVE CODE -->
					<!--
					Zone #135: gss_web_med_rectangle_pos1
					Size #8: Medium Rectangle [300x250]
					-->
					<div id="avp_zid_135">
					<script type="text/javascript">
					_avp.push({ tagid: 'avp_zid_135', alias: '/', type: 'banner', zid: 135, pid: 0 });
					</script>
					</div>
					<!-- END ADVERTSERVE CODE -->
					<div style="height: 2px; display: inline-block;"></div>
					<!-- BEGIN ADVERTSERVE CODE -->
					<!--
					Zone #220: gss_web_filmstrip
					Size #32: Filmstrip (Half Page Ad) [300x600]
					-->
					<div id="avp_zid_220">
					<script type="text/javascript">
					_avp.push({ tagid: 'avp_zid_220', alias: '/', type: 'banner', zid: 220, pid: 0 });
					</script>
					</div>
					<!-- END ADVERTSERVE CODE -->




				</div>
				</div>

			<div id="ad-three" style="margin-left: 10px; margin-bottom: 10px;">
				<!-- BEGIN ADVERTSERVE CODE -->
<!--
Publisher #16: gssweb
Campaign #22956: gps_web_harxon_300x250_08012019
Size #8: Medium Rectangle [300x250]
-->
<div id="avp_cid_22956">
<script type="text/javascript">
_avp.push({ tagid: 'avp_cid_22956', alias: '/', type: 'banner', cid: 22956, sid: 8, pid: 16 });
</script>
</div>
<!-- END ADVERTSERVE CODE -->
			</div>

		<div id="ad-two" style="margin-left: 10px;">
			<!-- BEGIN ADVERTSERVE CODE -->
			<!--
			Zone #218: gss_web_med_rectangle_pos2
			Size #8: Medium Rectangle [300x250]
			-->
			<div id="avp_zid_218">
			<script type="text/javascript">
			var _avp = _avp || [];
			_avp.push({ tagid: 'avp_zid_218', alias: '/', type: 'banner', zid: 218, pid: 0 });
			</script>
			</div>
			<!-- END ADVERTSERVE CODE -->



		<br>	 <br>



<!-- BEGIN ADVERTSERVE CODE -->
<!--
Publisher #15: gssnews
Campaign #23769: gps_web_harxon_300x250_10012019
Size #8: Medium Rectangle [300x250]
-->

<!--
<div id="avp_cid_23769">
<script type="text/javascript">
_avp.push({ tagid: 'avp_cid_23769', alias: '/', type: 'banner', cid: 23769, sid: 8, pid: 15 });
</script>
</div>
-->
<!-- END ADVERTSERVE CODE -->






			</div>








	        </div>

		</div>


</div>
<!-- end #page div -->
</div>
<!-- end #wrap div
</div>-->
<!-- end #outer-wrap div -->

</div>




<script>

olytics.fire(
    {
    behaviorId: '9231J5788912A5S',
    category: 'Featured Stories, GIS News, Mapping, Technology',
    tag: 'ancient growth, ancient trees, Bluesky, National Tree Map, old growth, Sevenoaks, United Kingdom, woodlands'
  }
);

</script>




<div id="footer-bg">
<div id="footer-content">
	<div id="footer-menu">
    <img src="https://geospatial-solutions.com/wp-content/themes/childTheme/images/footer-logo.png" alt="GeospatialSolutions.com" />
    	<ul>
        	<li id="menu-item-8479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8479"><a href="https://geospatial-solutions.com/about-us/">About Us</a></li>
<li id="menu-item-8483" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8483"><a href="https://geospatial-solutions.com/contact-us/">Contact Us</a></li>
<li id="menu-item-4033" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4033"><a href="https://geospatial-solutions.com/subscribe/">Subscriber Services</a></li>
<li id="menu-item-649" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-649"><a href="https://geospatial-solutions.com/advertise/">Advertise</a></li>
    	</ul>
	</div>
	<div id="text-7" class="widget widget_text"><div class="widget-wrap"><h2 class="widgettitle">GPS World Digital Edition</h2>
			<div class="textwidget"><p><a href="https://editions.mydigitalpublication.com/publication/?i=697018" target="_blank" rel="noopener"><img style="margin-top: 20px;" src="https://www.gpsworld.com/wp-content/uploads/2021/03/gps-march-2021-cover-111x150.jpg" alt="Cover photo: Trimble" width="100" height="136" /></a></p>
</div>
		</div></div><div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><!-- BEGIN ADVERTSERVE CODE -->
<div id="avp_mid_12975">
<script type="text/javascript">
var _avp = _avp || [];
_avp.push({ tagid: 'avp_mid_12975', alias: '/', type: 'banner', mid: 12975, pid: 0, secure: true });
</script>
</div>
<!-- END ADVERTSERVE CODE -->
</div></div></div><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><div id="ads" style="float: left;">
	<!-- BEGIN ADVERTSERVE CODE -->

<!--

Publisher #16: gssweb

Media #9803: gps_web_eos_160x160_.06152019.gif

Size #26: Small Square [160x160]

-->

<script type="text/javascript">

document.write('<scr'+'ipt src="http://northcoastmedia.advertserve.com/servlet/view/banner/javascript/media?mid=9803&pid=16&resolution='+(window.innerWidth||screen.width)+'x'+(window.innerHeight||screen.height)+'&random='+Math.floor(89999999*Math.random()+10000000)+'&millis='+new Date().getTime()+'&referrer='+encodeURIComponent((window!=top&&window.location.ancestorOrigins)?window.location.ancestorOrigins[window.location.ancestorOrigins.length-1]:document.location)+'" type="text/javascript"></scr'+'ipt>');

</script>
	</div>
<!-- END ADVERTSERVE CODE --></div></div></div></div>
<div id="footer-utility">
  	<ul id='footer-links'>
  	<li><p>&copy; 2021 North Coast Media LLC, All Rights Reserved.</p></li>
    </ul>
</div>

</div>



<!-- KM Tracking -->
<script type='text/javascript'> var TrackerKey = '6556263f-0d16-4cbd-b178-91e925b8348f'; var url = 'http://webservices.ecn5.com/ECN_tracker.js'; var script = document.createElement('script'); script.setAttribute('src', url); script.setAttribute('type', 'text/javascript'); document.body.appendChild(script);</script>



		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done"}};var tribe_system_info = {"sysinfo_optin_nonce":"2432bb9f66","clipboard_btn_text":"Copy to clipboard","clipboard_copied_text":"System info copied","clipboard_fail_text":"Press \"Cmd + C\" to copy"};/* ]]> */ </script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/geospatial-solutions.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://geospatial-solutions.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://geospatial-solutions.com/wp-includes/js/wp-embed.min.js?ver=4.9.18'></script>
<script type='text/javascript' src='https://geospatial-solutions.com/wp-includes/js/comment-reply.min.js?ver=4.9.18'></script>
<script async="async" type='text/javascript' src='https://geospatial-solutions.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>

<!-- START Bootstrap-Cookie-Alert -->
<div class="alert text-center cookiealert" role="alert">
    <div class="cookie-content">
      <b>This site uses cookies to offer you a better experience, analyze site traffic, and serve targeted advertisements. By continuing to use this website, you consent to the use of cookies in accordance with our <a href="http://northcoastmedia.net/ncmprivacy.html" target="_blank">privacy policy</a>.</b>

      <button type="button" class="acceptcookies" aria-label="Close">
        Close
      </button>
    </div>
</div>
<!-- END Bootstrap-Cookie-Alert -->


<!-- Include cookiealert script -->
<script src="https://geospatial-solutions.com/wp-content/themes/childTheme/js/cookiealert.js"></script>
<!-- CCPA Script -->
<script src="https://geospatial-solutions.com/wp-content/themes/childTheme/js/ccpa.js"></script>
<!-- Recaptcha Script -->
<script src="https://geospatial-solutions.com/wp-content/themes/childTheme/js/recaptcha.js"></script>
<!-- Google Tag Manager Add Class Script -->
<script src="https://geospatial-solutions.com/wp-content/themes/childTheme/js/addclass.js"></script>
</body></html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/


Served from: geospatial-solutions.com @ 2021-12-07 15:16:41 by W3 Total Cache
-->