<!DOCTYPE html>

<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US">

<head>

	<!-- Google Tag Manager -->
	<!-- <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-MHNVKGN');</script> -->
	<!-- End Google Tag Manager -->

<meta http-equiv="X-UA-Compatible" content="IE=edge" />

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<title>Urban surveyors adopt MGISS mapping technology &ndash; Geospatial Solutions  : Geospatial Solutions</title>

<link rel="stylesheet" href="http://geospatial-solutions.com/wp-content/themes/childTheme/style.css?040820" type="text/css" media="screen" />
<!-- Recaptcha V3-->
<script src="https://www.google.com/recaptcha/api.js?render=6LcdkecUAAAAACMCpXf_KYc-aOwOLoFDKU-8zXI_"></script>
<!-- Recaptcha V2 -->
<script src="https://www.google.com/recaptcha/api.js"></script>

<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.4.1/jquery.js" type="text/javascript"></script>
	<!-- Responsive Design Resources -->
	<link rel="stylesheet" href="http://geospatial-solutions.com/wp-content/themes/childTheme/style-responsive.css" type="text/css" media="screen" />
	<meta name="viewport" content="width=device-width,initial-scale=1" />

<link rel="pingback" href="http://geospatial-solutions.com/xmlrpc.php" />
<meta name="ahrefs-site-verification" content="8504be23bbc0e23ab8dcce27c76e58590ba32d65a48cbed478aef7c7e509213b">
<!-- BEGIN ADVERTSERVE CODE -->
<!--Geospatial Solutions Ads Lazy Loading -->
<script type="text/javascript">
var _avp = _avp || [];
(function() {
  var s = document.createElement('script');
  s.type = 'text/javascript'; s.async = true; s.src = window.location.protocol + '//northcoastmedia.advertserve.com/js/libcode3.js';
  var x = document.getElementsByTagName('script')[0];
  x.parentNode.insertBefore(s, x);
})();
</script>
<!-- END ADVERTSERVE CODE -->

<style type="text/css">
  body { overflow: hidden; }
  .splashouter {
    position: fixed; top: 0; left: 0; width: 100%; height: 100%; background-color: white; z-index: 999999999;
  }
  .splashinner {
    position: absolute; top: 50%; left: 50%; margin: -16px 0 0 -16px;
  }
  .splashloader {
    border: 16px solid #cccccc; /* Light grey */
    border-top: 16px solid #3498db; /* Blue */
    border-radius: 50%;
    width: 32px;
    height: 32px;
    animation: spin 2s linear infinite;
    margin: 0 auto;
  }
  @keyframes spin {
    0% { transform: rotate(0deg); }
    100% { transform: rotate(360deg); }
  }
</style>

<div id="splashscreen" class="splashouter">
  <div class="splashinner">
    <div class="splashloader"></div>
  </div>
</div>

<script type="text/javascript">
  window.addEventListener('load', function() {
    var lightbox = document.getElementById('lightbox');
    var overlay = document.getElementById('overlay');
    if ((!lightbox || lightbox.style.display === 'none') && (!overlay || overlay.style.display === 'none')) {
      document.getElementById('splashscreen').style.display = 'none';
      document.body.style.overflow = 'visible';
    }
  });
  var lightboxCloseCallback = function() {
    document.getElementById('splashscreen').style.display = 'none';
    document.body.style.overflow = 'visible';
  };
  var overlayCloseCallback = function() {
    document.getElementById('splashscreen').style.display = 'none';
    document.body.style.overflow = 'visible';
  };
</script>


<!-- This site is optimized with the Yoast SEO plugin v7.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Mobile GIS Services (MGISS) has equipped a team of urban surveyors with new satellite positioning systems to accurately map assets and features."/>
<link rel="canonical" href="http://geospatial-solutions.com/urban-surveyors-adopt-mgiss-mapping-technology/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Urban surveyors adopt MGISS mapping technology &ndash; Geospatial Solutions" />
<meta property="og:description" content="Mobile GIS Services (MGISS) has equipped a team of urban surveyors with new satellite positioning systems to accurately map assets and features." />
<meta property="og:url" content="http://geospatial-solutions.com/urban-surveyors-adopt-mgiss-mapping-technology/" />
<meta property="og:site_name" content="Geospatial Solutions" />
<meta property="article:publisher" content="https://www.facebook.com/geospatialsolutions/" />
<meta property="article:tag" content="ArcPad 10" />
<meta property="article:tag" content="David Brown" />
<meta property="article:tag" content="Leica smart antenna" />
<meta property="article:tag" content="mapping" />
<meta property="article:tag" content="MGISS" />
<meta property="article:tag" content="Mobile GIS Services" />
<meta property="article:tag" content="Occam" />
<meta property="article:tag" content="Razor Consulting" />
<meta property="article:tag" content="urban surveyor" />
<meta property="article:tag" content="Zeno Field" />
<meta property="article:section" content="GIS News" />
<meta property="article:published_time" content="2020-11-03T22:23:20-05:00" />
<meta property="og:image" content="http://geospatial-solutions.com/wp-content/uploads/2020/09/mgiss-logo-600x315-W.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="315" />
<meta property="og:image:alt" content="Logo: MGISS" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Mobile GIS Services (MGISS) has equipped a team of urban surveyors with new satellite positioning systems to accurately map assets and features." />
<meta name="twitter:title" content="Urban surveyors adopt MGISS mapping technology &ndash; Geospatial Solutions" />
<meta name="twitter:site" content="@gss_ncm" />
<meta name="twitter:image" content="http://geospatial-solutions.com/wp-content/uploads/2020/09/mgiss-logo-600x315-W.jpg" />
<meta name="twitter:creator" content="@gss_ncm" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"http:\/\/geospatial-solutions.com\/","sameAs":["https:\/\/www.facebook.com\/geospatialsolutions\/","https:\/\/twitter.com\/gss_ncm"],"@id":"http:\/\/geospatial-solutions.com\/#organization","name":"Geospatial Solutions","logo":"http:\/\/geospatial-solutions.com\/wp-content\/uploads\/2018\/09\/GSS_header18_990x200_logo2.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Geospatial Solutions &raquo; Feed" href="http://geospatial-solutions.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Geospatial Solutions &raquo; Comments Feed" href="http://geospatial-solutions.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Geospatial Solutions &raquo; iCal Feed" href="http://geospatial-solutions.com/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Geospatial Solutions &raquo; Urban surveyors adopt MGISS mapping technology Comments Feed" href="http://geospatial-solutions.com/urban-surveyors-adopt-mgiss-mapping-technology/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.0.9 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-32322839-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-32322839-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/geospatial-solutions.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.16"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tubepress-css'  href='http://geospatial-solutions.com/wp-content/plugins/tubepress/src/main/web/css/tubepress.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://geospatial-solutions.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.3' type='text/css' media='all' />
<script type='text/javascript' src='http://geospatial-solutions.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://geospatial-solutions.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://geospatial-solutions.com/wp-content/plugins/tubepress/src/main/web/js/tubepress.js?ver=4.9.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"http:\/\/geospatial-solutions.com","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://geospatial-solutions.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.0.9'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='http://geospatial-solutions.com/wp-content/plugins/simple-ads-manager/js/sam-layout.min.js?ver=2.9.4.116'></script>
<script type='text/javascript' src='http://geospatial-solutions.com/wp-content/themes/WP-Bold109/js/flexslider.js?ver=4.9.16'></script>
<script type='text/javascript' src='http://geospatial-solutions.com/wp-content/themes/WP-Bold109/js/external.js?ver=4.9.16'></script>
<script type='text/javascript' src='http://geospatial-solutions.com/wp-content/themes/WP-Bold109/js/suckerfish.js?ver=4.9.16'></script>
<script type='text/javascript' src='http://geospatial-solutions.com/wp-content/themes/WP-Bold109/js/suckerfish-cat.js?ver=4.9.16'></script>
<script type='text/javascript' src='http://geospatial-solutions.com/wp-content/themes/WP-Bold109/js/jquery.mobilemenu.js?ver=4.9.16'></script>
<link rel='https://api.w.org/' href='http://geospatial-solutions.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://geospatial-solutions.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://geospatial-solutions.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.16" />
<link rel='shortlink' href='http://geospatial-solutions.com/?p=16276' />
<link rel="alternate" type="application/json+oembed" href="http://geospatial-solutions.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgeospatial-solutions.com%2Furban-surveyors-adopt-mgiss-mapping-technology%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://geospatial-solutions.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgeospatial-solutions.com%2Furban-surveyors-adopt-mgiss-mapping-technology%2F&#038;format=xml" />

<script type="text/javascript">var TubePressJsConfig = {"urls":{"base":"http:\/\/geospatial-solutions.com\/wp-content\/plugins\/tubepress","usr":"http:\/\/geospatial-solutions.com\/wp-content\/tubepress-content"}};</script>
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="http://geospatial-solutions.com"><link rel="https://theeventscalendar.com/" href="http://geospatial-solutions.com/wp-json/tribe/events/v1/" />
<!-- Alternate Stylesheet -->
<link href="http://geospatial-solutions.com/wp-content/themes/WP-Bold109/styles/default.css" rel="stylesheet" type="text/css" />

<!-- Styles from custom.css -->
<link href="http://geospatial-solutions.com/wp-content/themes/childTheme/custom.css" rel="stylesheet" type="text/css" />

	<!-- MobileMenu JS -->
	<script type="text/javascript">
		jQuery(function () {
			jQuery('.nav').mobileMenu({ defaultText: 'Navigate to ...' });
			jQuery('.catnav').mobileMenu({ defaultText: 'Navigate to ... ', className: 'select-menu-catnav' });
		});
	</script>






<!-- FLASH OF UNSTYLED CONTENT FIX -->
<style type="text/css">
    .hidden {display:none;}
</style>
  <script type="text/javascript">
    jQuery('html').addClass('hidden');
    jQuery(document).ready(function() {
      jQuery('html').show();
     });
</script>
<!-- END FOUC FIX -->

<!-- cookiealert styles -->
<link rel="stylesheet" href="https://cdn.jsdelivr.net/gh/Wruczek/Bootstrap-Cookie-Alert@gh-pages/cookiealert.css">

<!-- Omeda Production -->
<link rel="stylesheet" href="https://olytics.omeda.com/olytics/css/v3/p/olytics.css" />

<script type="text/javascript">
// olytics 3.0
window.olytics||(window.olytics=[]),window.olytics.methods=["fire","confirm"],window.olytics.factory=function(i){return function(){var t=Array.prototype.slice.call(arguments);return t.unshift(i),window.olytics.push(t),window.olytics}};for(var i=0;i<window.olytics.methods.length;i++){var method=window.olytics.methods[i];window.olytics[method]=window.olytics.factory(method)}olytics.load=function(i){if(!document.getElementById("olyticsImport")){window.a=window.olytics;var t=document.createElement("script");t.async=!0,t.id="olyticsImport",t.type="text/javascript";var o="";void 0!==i&&void 0!==i.oid&&(o=i.oid),t.setAttribute("data-oid",o),t.src="https://olytics.omeda.com/olytics/js/v3/p/olytics.min.js",t.addEventListener("load",function(t){for(olytics.initialize({Olytics:i});window.a.length>0;){var o=window.a.shift(),s=o.shift();olytics[s]&&olytics[s].apply(olytics,o)}},!1);var s=document.getElementsByTagName("script")[0];s.parentNode.insertBefore(t,s)}},olytics.load({oid:"9db4dbdcfff748ffb558996384fc1943"});
</script>
<!-- END Omeda Production -->

</head>

<body class="post-template-default single single-post postid-16276 single-format-standard locale-en-us tribe-no-js ">
	<!-- Google Tag Manager (noscript) -->
<!-- <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MHNVKGN"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> -->
<!-- End Google Tag Manager (noscript) -->

<div id='c9866__' class='sam-container sam-place' data-sam='1'></div>
<div id="outer-wrap">

	<div id="wrap">
		<div id='recaptcha-screen'></div>
		<div id='recaptcha-box'>
			<h4>Your behavior appears to be a little unusual. Please verify that you are not a bot.</h4>
			<form id='recaptcha-challenge' action="?" method="POST">
			<div class="g-recaptcha" data-sitekey="6LeMP-cUAAAAADRLusg9RpPLxI1xcWTIEfm6cypJ"></div>
			<br/>
			<input type="submit" value="Submit">
		</form>
		</div>

		<div class="banner728">
			<!-- BEGIN ADVERTSERVE CODE -->
			<!--
<script type="text/javascript">
document.write('<scr'+'ipt src="http://northcoastmedia.advertserve.com/servlet/view/banner/javascript/campaign?cid=17158&sid=19&pid=0&resolution='+(window.innerWidth||screen.width)+'x'+(window.innerHeight||screen.height)+'&random='+Math.floor(89999999*Math.random()+10000000)+'&millis='+new Date().getTime()+'&referrer='+encodeURIComponent((window!=top&&window.location.ancestorOrigins)?window.location.ancestorOrigins[window.location.ancestorOrigins.length-1]:document.location)+'" type="text/javascript"></scr'+'ipt>');
</script>
-->
<!-- END ADVERTSERVE CODE -->


			<!-- BEGIN ADVERTSERVE CODE -->
<!--
Zone #184: gss_web_leaderboard
Size #19: Leaderboard [728x90]
-->
<div id="avp_zid_184">
<script type="text/javascript">
_avp.push({ tagid: 'avp_zid_184', alias: '/', type: 'banner', zid: 184, pid: 0 });
</script>
</div>
<!-- END ADVERTSERVE CODE -->
		</div>

		<div id="header">


            	<div id="logo">
					<a href="http://geospatial-solutions.com" title="Geospatial Solutions"><img src="http://geospatial-solutions.com/wp-content/themes/childTheme/images/headerLogo.png" alt="Geospatial Solutions" /></a>
				</div>

               	<div id="header-search"><form id="searchform" method="get" action="http://geospatial-solutions.com/" >
  <input type="text" value="Search the Site..." onfocus="if (this.value == 'Search the Site...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search the Site...';}" size="18" maxlength="50" name="s" id="searchfield" />
  
  <input type="image" src="http://geospatial-solutions.com/wp-content/themes/childTheme/images/search-button.png"  value="" id="submitbutton" alt="GO" />
</form>
</div>

               	<div id="social-search">
						<div class="sub-icons">	<a title="Connect on Facebook" rel="external" href="http://www.facebook.com/pages/Geospatial-Solutions/137459783093917"><img class="facebook-sub" src="http://geospatial-solutions.com/wp-content/themes/childTheme/images/facebook-logo.png" alt="Connect on Facebook" align="top" /></a>

	<a rel="external" title="Follow Me on Twitter" href="http://www.twitter.com/GSS_NCM"><img class="twitter-sub" src="http://geospatial-solutions.com/wp-content/themes/childTheme/images/twitter-logo.png" alt="Follow Me on Twitter" align="top" /></a>

	<a title="" rel="external" href="https://www.linkedin.com/company/geospatial-solutions/"><img class="linkedin-sub" src="http://geospatial-solutions.com/wp-content/themes/childTheme/images/linkedin.png" alt="" align="top" /></a>

<a title="Subscribe via RSS Feed" href="http://feeds.feedburner.com/gssncm"><img class="rss-sub" src="http://geospatial-solutions.com/wp-content/themes/childTheme/images/feed-logo.png" alt="Subscribe via RSS Feed" align="top" /></a>

	<a title="Subscribe to Geospatial Solutions." rel="external" href="https://www.sub-forms.com/dragon/init.do?site=NCM141_ZYprefgx"><img class="newsletter-sub" src="http://geospatial-solutions.com/wp-content/themes/childTheme/images/newsletter-signup.png" alt="Subscribe to Geospatial Solutions." align="top" /></a>

</div>
	        	</div>

		</div>

					<div id="topnav">
									<ul class="nav">
            	    <li id="home"><a href="http://geospatial-solutions.com">Home</a></li>
						<li id="menu-item-1937" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1937"><a href="http://geospatial-solutions.com/category/gis-news/">News</a></li>
<li id="menu-item-4480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4480"><a href="http://geospatial-solutions.com/category/opinions/">Opinions</a>
<ul class="sub-menu">
	<li id="menu-item-2094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2094"><a href="http://geospatial-solutions.com/category/gss-monthly/">GSS Monthly</a></li>
	<li id="menu-item-2093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2093"><a href="http://geospatial-solutions.com/category/geointelligence-insider/">GeoIntelligence Insider</a></li>
</ul>
</li>
<li id="menu-item-2095" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-2095"><a href="http://geospatial-solutions.com/category/technology/">Technology</a>
<ul class="sub-menu">
	<li id="menu-item-2098" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2098"><a href="http://geospatial-solutions.com/category/technology/bim/">BIM</a></li>
	<li id="menu-item-5091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5091"><a href="http://geospatial-solutions.com/category/technology/gis-software/">GIS Software</a></li>
	<li id="menu-item-2096" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2096"><a href="http://geospatial-solutions.com/category/technology/gnssgps/">GNSS/GPS</a></li>
	<li id="menu-item-2100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2100"><a href="http://geospatial-solutions.com/category/technology/imagery/">Imagery</a></li>
	<li id="menu-item-11076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11076"><a href="http://geospatial-solutions.com/category/technology/lidar/">Lidar</a></li>
	<li id="menu-item-2099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2099"><a href="http://geospatial-solutions.com/category/technology/mobile-devices/">Mobile Devices</a></li>
	<li id="menu-item-11077" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11077"><a href="http://geospatial-solutions.com/category/technology/mapping/">Mapping</a></li>
	<li id="menu-item-4605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4605"><a href="http://geospatial-solutions.com/category/technology/uasuav/">UAS/UAV</a></li>
</ul>
</li>
<li id="menu-item-1944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1944"><a href="http://geospatial-solutions.com/category/features/">Featured Stories</a></li>
<li id="menu-item-11078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11078"><a href="http://geospatial-solutions.com/category/videos/">Videos</a></li>
<li id="menu-item-2341" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2341"><a href="http://gpsworld.com">GPS World</a></li>
<li id="menu-item-1938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1938"><a href="http://geospatial-solutions.com/category/more/">More</a>
<ul class="sub-menu">
	<li id="menu-item-4084" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4084"><a href="http://geospatial-solutions.com/events/">Events</a></li>
	<li id="menu-item-1939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1939"><a href="http://geospatial-solutions.com/category/more/productsservices-showcase/">Products/Services</a></li>
	<li id="menu-item-7872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7872"><a href="http://geospatial-solutions.com/category/videos/">Videos</a></li>
	<li id="menu-item-2384" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2384"><a href="http://geospatial-solutions.com/webinars/">Webinars</a></li>
	<li id="menu-item-4442" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4442"><a href="http://gpsworld.com/resources/white-papers">White Papers</a></li>
	<li id="menu-item-11411" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11411"><a href="http://gpsworldbuyersguide.com/">Buyers Guide</a></li>
</ul>
</li>
					</ul>
				


			</div>

			
	
	<div id="page-body" class="clearfix">

		<div id="column-left" class="clearfix">
				<div class="row-top"></div>

		

			
			
			

                

					
<!-- --------------------------- -->
<!-- START BLOG POST CONDITIONAL -->
<!-- --------------------------- -->
			
				
<!-- ------------------------- -->
<!-- END BLOG POST CONDITIONAL -->
<!-- ------------------------- -->


	<div id="content" class="maincontent clearfix">




				<div class="post" id="post-main-16276">

					<div class="entry clearfix">


						
						<div class="entry-content">

							<h1 class="post-title"><a href="http://geospatial-solutions.com/urban-surveyors-adopt-mgiss-mapping-technology/" rel="bookmark" title="Permanent Link to Urban surveyors adopt MGISS mapping technology">Urban surveyors adopt MGISS mapping technology</a></h1>
                            
                            
                            <div class="meta single">
<span class="meta-date">November 3, 2020</span>
	&nbsp;-&nbsp;<span class="meta-author">By <a href="http://geospatial-solutions.com/author/abarwacz/" title="Posts by Allison Barwacz" class="author url fn" rel="author">Allison Barwacz</a></span>
    
			<span class="meta-comments"><a href="http://geospatial-solutions.com/urban-surveyors-adopt-mgiss-mapping-technology/#respond" rel="bookmark" title="Comments for Urban surveyors adopt MGISS mapping technology">0 Comments</a></span>
	</div>
						


							<p><a href="http://geospatial-solutions.com/wp-content/uploads/2020/09/mgiss-logo-600x315-W.jpg"><img class="alignright wp-image-16249 size-medium" src="http://geospatial-solutions.com/wp-content/uploads/2020/09/mgiss-logo-600x315-W-300x158.jpg" alt="Logo: MGISS" width="300" height="158" srcset="http://geospatial-solutions.com/wp-content/uploads/2020/09/mgiss-logo-600x315-W-300x158.jpg 300w, http://geospatial-solutions.com/wp-content/uploads/2020/09/mgiss-logo-600x315-W-250x131.jpg 250w, http://geospatial-solutions.com/wp-content/uploads/2020/09/mgiss-logo-600x315-W.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<p><a href="https://mgiss.co.uk/" target="_blank" rel="noopener">Mobile GIS Services (MGISS)</a> has equipped a team of urban surveyors with new satellite positioning systems to accurately map assets and features such as signage, lighting and landscape features. The technology supplied by MGISS included Leica smart antennas coupled with data management and mapping software.</p>
<p>For this project, MGISS worked with Occam’s Razor Consulting Limited (ORCL), a specialist in data capture for landowners, to achieve centimeter accurate asset mapping for open spaces and park management. ORCL works for local authorities and housing associations and due to the blocking effects of tall buildings and trees, its existing equipment was not capable of achieving the required levels of accuracy, MGISS said.</p>
<p>According to MGISS, ORCL had previously been using the Leica GG03 antennas with Leica rugged tablet computer computers. MGISS then recommended ORCL use the GG04 plus Leica smart antenna. ORCL is now operating its new smart antenna with a Leica controller running Zeno Field (an OEM version of ArcPad 10) software.</p>
<p>According to MGISS, in addition to the ArcPad GIS functionality, Zeno Field provides GNSS raw data logging, easy handling of GNSS configurations, feature accuracy management and an automated workflow between the field and office. ORCL also uses Laser Technology TruPulse rangefinders and Leica Smartnet for its RTK service, all specified and supplied by MGISS. Working with MGISS ORCL will monitor its current workflows as the software develops to support LTI laser rangefinders and will continue to explore new applications, MGISS said.</p>
<p>“We were interested in very high performance equipment capable of achieving centimeter accuracy in difficult urban canyon conditions and under dense tree canopies,” said David Brown, managing director of Occam’s Razor Consulting. “The new MGISS solution has slotted straight into our existing workflows without any issues at all and is a clear improvement on our previous system. The devices track the newer Galileo constellation, as well as the more established American and Russian satellites, reaching centimeter accuracy quickly and holding the signal well overcoming the challenges of tall buildings and trees.”</p>

							
						</div>

						<div class="meta-cats-tags clearfix">
	<span class="tags">
        	This article is tagged with <a href="http://geospatial-solutions.com/tag/arcpad-10/" rel="tag">ArcPad 10</a>, <a href="http://geospatial-solutions.com/tag/david-brown/" rel="tag">David Brown</a>, <a href="http://geospatial-solutions.com/tag/leica-smart-antenna/" rel="tag">Leica smart antenna</a>, <a href="http://geospatial-solutions.com/tag/mapping/" rel="tag">mapping</a>, <a href="http://geospatial-solutions.com/tag/mgiss/" rel="tag">MGISS</a>, <a href="http://geospatial-solutions.com/tag/mobile-gis-services/" rel="tag">Mobile GIS Services</a>, <a href="http://geospatial-solutions.com/tag/occam/" rel="tag">Occam</a>, <a href="http://geospatial-solutions.com/tag/razor-consulting/" rel="tag">Razor Consulting</a>, <a href="http://geospatial-solutions.com/tag/urban-surveyor/" rel="tag">urban surveyor</a>, <a href="http://geospatial-solutions.com/tag/zeno-field/" rel="tag">Zeno Field</a> 		and posted in <a href="http://geospatial-solutions.com/category/gis-news/" rel="category tag">GIS News</a>, <a href="http://geospatial-solutions.com/category/technology/mapping/" rel="category tag">Mapping</a></span>
        	</div>
						<div class="auth-bio clearfix">
	<div class="bio">
		<img alt='Allison Barwacz' src='http://geospatial-solutions.com/wp-content/uploads/2020/02/Allison-Barwacz_avatar_1582904722-96x96.jpg' class='avatar avatar-96 photo' height='96' width='96' />		<h3>About the Author: <a rel="author" href="http://geospatial-solutions.com/?author=17">Allison Barwacz</a></h3>
		Allison Barwacz is the digital media manager for North Coast Media (NCM). She completed her undergraduate degree at Ohio University where she received a bachelor’s degree in magazine journalism from the E.W. Scripps School of Journalism. She works across a number of digital platforms, which include creating e-newsletters, writing articles and posting across social media sites. She also creates content for NCM’s <em>GPS World</em>, <em>Pit &amp; Quarry</em>, <em>Portable Plants</em> and <em>LP Gas</em> magazines. Her understanding of the ever-changing digital media world allows her to quickly grasp what a target audience desires and create content that is appealing and relevant for any client across any platform. She can be reached at <a>abarwacz@northcoastmedia.net</a>.	</div>
</div>
						
						<div id="related" class="clearfix">

	<div class="subscribe">	
	
    	
		
        <div class="sub-icons">		
        <!-- SUBSCRIBE ICONS -->
	        <a title="Subscribe via RSS Feed" href="http://geospatial-solutions.com/feed/"><img class="rss-sub" src="http://geospatial-solutions.com/wp-content/themes/childTheme/images/feed-logo.png" alt="Subscribe via RSS Feed" align="top" /></a>

		
					<a title="Connect on Facebook" rel="external" href="http://www.facebook.com/pages/Geospatial-Solutions/137459783093917"><img class="facebook-sub" src="http://geospatial-solutions.com/wp-content/themes/childTheme/images/facebook-logo.png" alt="Connect on Facebook" align="top" /></a>
		
					<a title="Subscribe to Geospatial Solutions." rel="external" href="https://www.sub-forms.com/dragon/init.do?site=NCM141_ZYprefgx"><img class="newsletter-sub" src="http://geospatial-solutions.com/wp-content/themes/childTheme/images/newsletter-signup.png" alt="Subscribe to Geospatial Solutions." align="top" /></a>
				
		</div>

		<h3>Subscribe to Geospatial Solutions</h3>
        <p>If you enjoyed this article, subscribe to Geospatial Solutions to receive more articles just like it.</p>
	

	</div>

</div>						
					</div>

				</div>

				
<!-- You can start editing here. -->

<div id="comments">

	<div class="allcomments">

		
			
			
		
	</div><!-- End .allcomments div. -->

	
		<div id="respond">

			<form action="http://geospatial-solutions.com/wp-comments-post.php" method="post" id="commentform">

				<h3>Post a Comment</h3>

				<div class="cancel-comment-reply">
					<a rel="nofollow" id="cancel-comment-reply-link" href="/urban-surveyors-adopt-mgiss-mapping-technology/#respond" style="display:none;">Click here to cancel reply.</a>				</div>

				
					
						<p><input type="text" name="author" id="author" value="" size="40" tabindex="1" />
						<label for="author">Name ( required )</label></p>

						<p><input type="text" name="email" id="email" value="" size="40" tabindex="2" />
						<label for="email">Email ( required; will not be published )</label></p>

						<p><input type="text" name="url" id="url" value="" size="40" tabindex="3" />
						<label for="url">Website</label></p>

					
					<!-- <p><small><strong>XHTML:</strong> You can use these tags: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></small></p> -->

					<p><textarea name="comment" id="comment" cols="100%" rows="10" tabindex="4"></textarea></p>

					<p class="button-submit"><input name="submit" type="submit" id="submit" tabindex="5" value="Submit Comment" />
						<input type='hidden' name='comment_post_ID' value='16276' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
					</p>

					<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="3ffd56a0cb" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="124"/></p>
				
			</form>

		</div><!-- End #respond div. -->


</div><!-- End #comments div. -->


			</div>


			
		</div>

	<div id="column-right">
		<div id="sidebar" class="clearfix">
						<div id="recent-posts" class="clearfix">
  				<div class="section-header">
  					<h2 class="feature-title">Today's News</h2>
  					<span class="header-title-view-more"><a	href="/category/gis-news/">more news...</a></span>

 		   		</div>
    			<div class="section-container">
    			<div class="section-container-inner clearfix">
    				<ul>

    	  			      					<li>
	      					<a href="http://geospatial-solutions.com/urban-surveyors-adopt-mgiss-mapping-technology/" title="Permanent Link to Urban surveyors adopt MGISS mapping technology" class="recent-link"><span class="recent-title">
    	    				Urban surveyors adopt MGISS mapping technology        					</span> <span class="recent-excerpt">
        					Mobile GIS Services (MGISS) has equipped a team of urban...<span class="recent-read-more">  Read more&raquo;</span>        					</span> <span class="recent-meta">
        					Nov 03, 2020        					|
    	    				0 Comments        					</span>
        					</a>
        				</li>
			      	      					<li>
	      					<a href="http://geospatial-solutions.com/up42-partners-with-intermap-for-high-resolution-elevation-data/" title="Permanent Link to UP42 partners with Intermap for high-resolution elevation data" class="recent-link"><span class="recent-title">
    	    				UP42 partners with Intermap for high-resolution elevation data        					</span> <span class="recent-excerpt">
        					The NEXTMap Elevation Data Suite from Intermap Technologies is now...<span class="recent-read-more">  Read more&raquo;</span>        					</span> <span class="recent-meta">
        					Nov 02, 2020        					|
    	    				0 Comments        					</span>
        					</a>
        				</li>
			      	      					<li>
	      					<a href="http://geospatial-solutions.com/hexagon-geospatial-updates-platform-for-location-intelligence/" title="Permanent Link to Hexagon Geospatial updates platform for location intelligence" class="recent-link"><span class="recent-title">
    	    				Hexagon Geospatial updates platform for location intelligence        					</span> <span class="recent-excerpt">
        					Luciad 2020.1 features dynamic panoramic imagery capabilities and immersive 3D imagery...<span class="recent-read-more">  Read more&raquo;</span>        					</span> <span class="recent-meta">
        					Oct 22, 2020        					|
    	    				0 Comments        					</span>
        					</a>
        				</li>
			      	      					<li>
	      					<a href="http://geospatial-solutions.com/earth-imaging-and-scientific-payloads-arrive-for-ariancespace-mission/" title="Permanent Link to Earth-imaging and scientific payloads arrive for Ariancespace mission" class="recent-link"><span class="recent-title">
    	    				Earth-imaging and scientific payloads arrive for Ariancespace mission        					</span> <span class="recent-excerpt">
        					Earth-imaging and scientific payloads have arrived in French Guiana, both...<span class="recent-read-more">  Read more&raquo;</span>        					</span> <span class="recent-meta">
        					Oct 01, 2020        					|
    	    				0 Comments        					</span>
        					</a>
        				</li>
			      	      					<li>
	      					<a href="http://geospatial-solutions.com/contact-tracing-applications-market-set-to-grow-15-cagr-through-2030/" title="Permanent Link to Contact tracing applications market set to grow 15% CAGR through 2030" class="recent-link"><span class="recent-title">
    	    				Contact tracing applications market set to grow 15% CAGR through 2030        					</span> <span class="recent-excerpt">
        					According to a study by Future Market Insights, the contact...<span class="recent-read-more">  Read more&raquo;</span>        					</span> <span class="recent-meta">
        					Sep 25, 2020        					|
    	    				0 Comments        					</span>
        					</a>
        				</li>
			      	    				</ul>
    			</div>
  		  		</div>
  			</div>
  			

			<div id="sidebar-ads">

				<div id="ad-one">


					<!-- BEGIN ADVERTSERVE CODE -->
					<!--
					<script type="text/javascript">
					document.write('<scr'+'ipt src="http://northcoastmedia.advertserve.com/servlet/view/banner/javascript/campaign?cid=21997&sid=32&pid=0&resolution='+(window.innerWidth||screen.width)+'x'+(window.innerHeight||screen.height)+'&random='+Math.floor(89999999*Math.random()+10000000)+'&millis='+new Date().getTime()+'&referrer='+encodeURIComponent((window!=top&&window.location.ancestorOrigins)?window.location.ancestorOrigins[window.location.ancestorOrigins.length-1]:document.location)+'" type="text/javascript"></scr'+'ipt>');
					</script>
					-->
					<!-- END ADVERTSERVE CODE -->







					<!-- BEGIN ADVERTSERVE CODE -->
					<!--
					Zone #135: gss_web_med_rectangle_pos1
					Size #8: Medium Rectangle [300x250]
					-->
					<div id="avp_zid_135">
					<script type="text/javascript">
					_avp.push({ tagid: 'avp_zid_135', alias: '/', type: 'banner', zid: 135, pid: 0 });
					</script>
					</div>
					<!-- END ADVERTSERVE CODE -->
					<div style="height: 2px; display: inline-block;"></div>
					<!-- BEGIN ADVERTSERVE CODE -->
					<!--
					Zone #220: gss_web_filmstrip
					Size #32: Filmstrip (Half Page Ad) [300x600]
					-->
					<div id="avp_zid_220">
					<script type="text/javascript">
					_avp.push({ tagid: 'avp_zid_220', alias: '/', type: 'banner', zid: 220, pid: 0 });
					</script>
					</div>
					<!-- END ADVERTSERVE CODE -->




				</div>
				</div>

			<div id="ad-three" style="margin-left: 10px; margin-bottom: 10px;">
				<!-- BEGIN ADVERTSERVE CODE -->
<!--
Publisher #16: gssweb
Campaign #22956: gps_web_harxon_300x250_08012019
Size #8: Medium Rectangle [300x250]
-->
<div id="avp_cid_22956">
<script type="text/javascript">
_avp.push({ tagid: 'avp_cid_22956', alias: '/', type: 'banner', cid: 22956, sid: 8, pid: 16 });
</script>
</div>
<!-- END ADVERTSERVE CODE -->
			</div>

		<div id="ad-two" style="margin-left: 10px;">
			<!-- BEGIN ADVERTSERVE CODE -->
			<!--
			Zone #218: gss_web_med_rectangle_pos2
			Size #8: Medium Rectangle [300x250]
			-->
			<div id="avp_zid_218">
			<script type="text/javascript">
			var _avp = _avp || [];
			_avp.push({ tagid: 'avp_zid_218', alias: '/', type: 'banner', zid: 218, pid: 0 });
			</script>
			</div>
			<!-- END ADVERTSERVE CODE -->



		<br>	 <br>



<!-- BEGIN ADVERTSERVE CODE -->
<!--
Publisher #15: gssnews
Campaign #23769: gps_web_harxon_300x250_10012019
Size #8: Medium Rectangle [300x250]
-->

<!--
<div id="avp_cid_23769">
<script type="text/javascript">
_avp.push({ tagid: 'avp_cid_23769', alias: '/', type: 'banner', cid: 23769, sid: 8, pid: 15 });
</script>
</div>
-->
<!-- END ADVERTSERVE CODE -->






			</div>








	        </div>

		</div>


</div>
<!-- end #page div -->
</div>
<!-- end #wrap div
</div>-->
<!-- end #outer-wrap div -->

</div>




<script>

olytics.fire(
    {
    behaviorId: '9231J5788912A5S',
    category: 'COVID-19, Featured Stories, GIS News, Mapping, Mobile Devices, Technology',
    tag: 'Bluetooth, contact tracing, contact tracing applications, COVID-19, COVID-19 pandemic, FMI, Future Market Insights'
  }
);

</script>




<div id="footer-bg">
<div id="footer-content">
	<div id="footer-menu">
    <img src="http://geospatial-solutions.com/wp-content/themes/childTheme/images/footer-logo.png" alt="GeospatialSolutions.com" />
    	<ul>
        	<li id="menu-item-8479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8479"><a href="http://geospatial-solutions.com/about-us/">About Us</a></li>
<li id="menu-item-8483" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8483"><a href="http://geospatial-solutions.com/contact-us/">Contact Us</a></li>
<li id="menu-item-4033" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4033"><a href="http://geospatial-solutions.com/subscribe/">Subscriber Services</a></li>
<li id="menu-item-649" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-649"><a href="http://geospatial-solutions.com/advertise/">Advertise</a></li>
    	</ul>
	</div>
	<div id="text-7" class="widget widget_text"><div class="widget-wrap"><h2 class="widgettitle">GPS World Digital Edition</h2>
			<div class="textwidget"><p><a href="https://editions.mydigitalpublication.com/publication/?i=675334" target="_blank" rel="noopener"><img style="margin-top: 20px;" src="https://www.gpsworld.com/wp-content/uploads/2020/10/gps-world-october-2020-cover-111x150.jpg" alt="Cover photo: Samuel King Jr./United States Air Force" width="100" height="136" /></a></p>
</div>
		</div></div><div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><!-- BEGIN ADVERTSERVE CODE -->
<script type="text/javascript">
document.write('<scr'+'ipt src="http://northcoastmedia.advertserve.com/servlet/view/banner/javascript/campaign?cid=17264&sid=26&pid=0&resolution='+(window.innerWidth||screen.width)+'x'+(window.innerHeight||screen.height)+'&random='+Math.floor(89999999*Math.random()+10000000)+'&millis='+new Date().getTime()+'&referrer='+encodeURIComponent((window!=top&&window.location.ancestorOrigins)?window.location.ancestorOrigins[window.location.ancestorOrigins.length-1]:document.location)+'" type="text/javascript"></scr'+'ipt>');
</script>
<!-- END ADVERTSERVE CODE --></div></div></div><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><div id="ads" style="float: left;">
	<!-- BEGIN ADVERTSERVE CODE -->

<!--

Publisher #16: gssweb

Media #9803: gps_web_eos_160x160_.06152019.gif

Size #26: Small Square [160x160]

-->

<script type="text/javascript">

document.write('<scr'+'ipt src="http://northcoastmedia.advertserve.com/servlet/view/banner/javascript/media?mid=9803&pid=16&resolution='+(window.innerWidth||screen.width)+'x'+(window.innerHeight||screen.height)+'&random='+Math.floor(89999999*Math.random()+10000000)+'&millis='+new Date().getTime()+'&referrer='+encodeURIComponent((window!=top&&window.location.ancestorOrigins)?window.location.ancestorOrigins[window.location.ancestorOrigins.length-1]:document.location)+'" type="text/javascript"></scr'+'ipt>');

</script>
	</div>
<!-- END ADVERTSERVE CODE --></div></div></div></div>
<div id="footer-utility">
  	<ul id='footer-links'>
  	<li><p>&copy; 2020 North Coast Media LLC, All Rights Reserved.</p></li>
    </ul>
</div>

</div>



<!-- KM Tracking -->
<script type='text/javascript'> var TrackerKey = '6556263f-0d16-4cbd-b178-91e925b8348f'; var url = 'http://webservices.ecn5.com/ECN_tracker.js'; var script = document.createElement('script'); script.setAttribute('src', url); script.setAttribute('type', 'text/javascript'); document.body.appendChild(script);</script>



		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done"}};var tribe_system_info = {"sysinfo_optin_nonce":"e5bfab9e33","clipboard_btn_text":"Copy to clipboard","clipboard_copied_text":"System info copied","clipboard_fail_text":"Press \"Cmd + C\" to copy"};/* ]]> */ </script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/geospatial-solutions.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://geospatial-solutions.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.3'></script>
<script type='text/javascript' src='http://geospatial-solutions.com/wp-includes/js/wp-embed.min.js?ver=4.9.16'></script>
<script type='text/javascript' src='http://geospatial-solutions.com/wp-includes/js/comment-reply.min.js?ver=4.9.16'></script>
<script async="async" type='text/javascript' src='http://geospatial-solutions.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>

<!-- START Bootstrap-Cookie-Alert -->
<div class="alert text-center cookiealert" role="alert">
    <div class="cookie-content">
      <b>This site uses cookies to offer you a better experience, analyze site traffic, and serve targeted advertisements. By continuing to use this website, you consent to the use of cookies in accordance with our <a href="http://northcoastmedia.net/ncmprivacy.html" target="_blank">privacy policy</a>.</b>

      <button type="button" class="acceptcookies" aria-label="Close">
        Close
      </button>
    </div>
</div>
<!-- END Bootstrap-Cookie-Alert -->


<!-- Include cookiealert script -->
<script src="http://geospatial-solutions.com/wp-content/themes/childTheme/js/cookiealert.js"></script>
<!-- CCPA Script -->
<script src="http://geospatial-solutions.com/wp-content/themes/childTheme/js/ccpa.js"></script>
<!-- Recaptcha Script -->
<script src="http://geospatial-solutions.com/wp-content/themes/childTheme/js/recaptcha.js"></script>
<!-- Google Tag Manager Add Class Script -->
<script src="http://geospatial-solutions.com/wp-content/themes/childTheme/js/addclass.js"></script>
</body></html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/


Served from: geospatial-solutions.com @ 2020-11-07 12:40:26 by W3 Total Cache
-->