<!DOCTYPE html>

<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US">

<head>



<meta http-equiv="X-UA-Compatible" content="IE=edge" />

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<title>Are your sewers GIS-ready? &ndash; Geospatial Solutions  : Geospatial Solutions</title>

<link rel="stylesheet" href="http://geospatial-solutions.com/wp-content/themes/childTheme/style.css" type="text/css" media="screen" />
<script src="http://cdnjs.cloudflare.com/ajax/libs/jquery/3.4.1/jquery.js" type="text/javascript"></script>
	<!-- Responsive Design Resources -->
	<link rel="stylesheet" href="http://geospatial-solutions.com/wp-content/themes/childTheme/style-responsive.css" type="text/css" media="screen" />
	<meta name="viewport" content="width=device-width,initial-scale=1" />

<link rel="pingback" href="http://geospatial-solutions.com/xmlrpc.php" />
<meta name="ahrefs-site-verification" content="8504be23bbc0e23ab8dcce27c76e58590ba32d65a48cbed478aef7c7e509213b">
<!-- BEGIN ADVERTSERVE CODE -->
<!--Geospatial Solutions Ads Lazy Loading -->
<script type="text/javascript">
var _avp = _avp || [];
(function() {
  var s = document.createElement('script');
  s.type = 'text/javascript'; s.async = true; s.src = window.location.protocol + '//northcoastmedia.advertserve.com/js/libcode3.js';
  var x = document.getElementsByTagName('script')[0];
  x.parentNode.insertBefore(s, x);
})();
</script>
<!-- END ADVERTSERVE CODE -->

<style type="text/css">
  body { overflow: hidden; }
  .splashouter {
    position: fixed; top: 0; left: 0; width: 100%; height: 100%; background-color: white; z-index: 999999999;
  }
  .splashinner {
    position: absolute; top: 50%; left: 50%; margin: -16px 0 0 -16px;
  }
  .splashloader {
    border: 16px solid #cccccc; /* Light grey */
    border-top: 16px solid #3498db; /* Blue */
    border-radius: 50%;
    width: 32px;
    height: 32px;
    animation: spin 2s linear infinite;
    margin: 0 auto;
  }
  @keyframes spin {
    0% { transform: rotate(0deg); }
    100% { transform: rotate(360deg); }
  }
</style>

<div id="splashscreen" class="splashouter">
  <div class="splashinner">
    <div class="splashloader"></div>
  </div>
</div>

<script type="text/javascript">
  window.addEventListener('load', function() {
    var lightbox = document.getElementById('lightbox');
    var overlay = document.getElementById('overlay');
    if ((!lightbox || lightbox.style.display === 'none') && (!overlay || overlay.style.display === 'none')) {
      document.getElementById('splashscreen').style.display = 'none';
      document.body.style.overflow = 'visible';
    }
  });
  var lightboxCloseCallback = function() {
    document.getElementById('splashscreen').style.display = 'none';
    document.body.style.overflow = 'visible';
  };
  var overlayCloseCallback = function() {
    document.getElementById('splashscreen').style.display = 'none';
    document.body.style.overflow = 'visible';
  };
</script>


<!-- This site is optimized with the Yoast SEO plugin v7.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Sewer infrastructure is a critical public asset whose importance in modern life cannot be overestimated; it takes round-the-clock maintenance and operations."/>
<link rel="canonical" href="http://geospatial-solutions.com/are-your-sewers-gis-ready/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Are your sewers GIS-ready? &ndash; Geospatial Solutions" />
<meta property="og:description" content="Sewer infrastructure is a critical public asset whose importance in modern life cannot be overestimated; it takes round-the-clock maintenance and operations." />
<meta property="og:url" content="http://geospatial-solutions.com/are-your-sewers-gis-ready/" />
<meta property="og:site_name" content="Geospatial Solutions" />
<meta property="article:publisher" content="https://www.facebook.com/geospatialsolutions/" />
<meta property="article:tag" content="CivicMapper" />
<meta property="article:tag" content="Flush-It" />
<meta property="article:tag" content="rainfall" />
<meta property="article:tag" content="sewage" />
<meta property="article:tag" content="sewer systems" />
<meta property="article:tag" content="stormwater" />
<meta property="article:tag" content="web application" />
<meta property="article:section" content="GIS News" />
<meta property="article:published_time" content="2020-02-26T06:51:02-05:00" />
<meta property="article:modified_time" content="2020-02-26T08:30:48-05:00" />
<meta property="og:updated_time" content="2020-02-26T08:30:48-05:00" />
<meta property="og:image" content="http://geospatial-solutions.com/wp-content/uploads/2020/02/Civic-Mapper-screenshot-W.jpg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="565" />
<meta property="og:image:alt" content="The Flush-It web application, built on a sewer network GIS dataset. (Image: CivicMapper)" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Sewer infrastructure is a critical public asset whose importance in modern life cannot be overestimated; it takes round-the-clock maintenance and operations." />
<meta name="twitter:title" content="Are your sewers GIS-ready? &ndash; Geospatial Solutions" />
<meta name="twitter:site" content="@gss_ncm" />
<meta name="twitter:image" content="http://geospatial-solutions.com/wp-content/uploads/2020/02/Civic-Mapper-screenshot-W.jpg" />
<meta name="twitter:creator" content="@gss_ncm" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Geospatial Solutions &raquo; Feed" href="http://geospatial-solutions.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Geospatial Solutions &raquo; Comments Feed" href="http://geospatial-solutions.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Geospatial Solutions &raquo; iCal Feed" href="http://geospatial-solutions.com/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Geospatial Solutions &raquo; Are your sewers GIS-ready? Comments Feed" href="http://geospatial-solutions.com/are-your-sewers-gis-ready/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.0.9 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-32322839-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-32322839-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/geospatial-solutions.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.13"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tubepress-css'  href='http://geospatial-solutions.com/wp-content/plugins/tubepress/src/main/web/css/tubepress.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://geospatial-solutions.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.3' type='text/css' media='all' />
<script type='text/javascript' src='http://geospatial-solutions.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://geospatial-solutions.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://geospatial-solutions.com/wp-content/plugins/tubepress/src/main/web/js/tubepress.js?ver=4.9.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"http:\/\/geospatial-solutions.com","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://geospatial-solutions.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.0.9'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='http://geospatial-solutions.com/wp-content/plugins/simple-ads-manager/js/sam-layout.min.js?ver=2.9.4.116'></script>
<script type='text/javascript' src='http://geospatial-solutions.com/wp-content/themes/WP-Bold109/js/flexslider.js?ver=4.9.13'></script>
<script type='text/javascript' src='http://geospatial-solutions.com/wp-content/themes/WP-Bold109/js/external.js?ver=4.9.13'></script>
<script type='text/javascript' src='http://geospatial-solutions.com/wp-content/themes/WP-Bold109/js/suckerfish.js?ver=4.9.13'></script>
<script type='text/javascript' src='http://geospatial-solutions.com/wp-content/themes/WP-Bold109/js/suckerfish-cat.js?ver=4.9.13'></script>
<script type='text/javascript' src='http://geospatial-solutions.com/wp-content/themes/WP-Bold109/js/jquery.mobilemenu.js?ver=4.9.13'></script>
<link rel='https://api.w.org/' href='http://geospatial-solutions.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://geospatial-solutions.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://geospatial-solutions.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.13" />
<link rel='shortlink' href='http://geospatial-solutions.com/?p=15405' />
<link rel="alternate" type="application/json+oembed" href="http://geospatial-solutions.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgeospatial-solutions.com%2Fare-your-sewers-gis-ready%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://geospatial-solutions.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgeospatial-solutions.com%2Fare-your-sewers-gis-ready%2F&#038;format=xml" />

<script type="text/javascript">var TubePressJsConfig = {"urls":{"base":"http:\/\/geospatial-solutions.com\/wp-content\/plugins\/tubepress","usr":"http:\/\/geospatial-solutions.com\/wp-content\/tubepress-content"}};</script>
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="http://geospatial-solutions.com"><link rel="https://theeventscalendar.com/" href="http://geospatial-solutions.com/wp-json/tribe/events/v1/" />
<!-- Alternate Stylesheet -->
<link href="http://geospatial-solutions.com/wp-content/themes/WP-Bold109/styles/default.css" rel="stylesheet" type="text/css" />

<!-- Styles from custom.css -->
<link href="http://geospatial-solutions.com/wp-content/themes/childTheme/custom.css" rel="stylesheet" type="text/css" />

	<!-- MobileMenu JS -->
	<script type="text/javascript">
		jQuery(function () {
			jQuery('.nav').mobileMenu({ defaultText: 'Navigate to ...' });
			jQuery('.catnav').mobileMenu({ defaultText: 'Navigate to ... ', className: 'select-menu-catnav' });
		});
	</script>






<!-- FLASH OF UNSTYLED CONTENT FIX -->
<style type="text/css">
    .hidden {display:none;}
</style>
  <script type="text/javascript">
    jQuery('html').addClass('hidden');
    jQuery(document).ready(function() {
      jQuery('html').show();
     });
</script>
<!-- END FOUC FIX -->

<!-- cookiealert styles -->
<link rel="stylesheet" href="https://cdn.jsdelivr.net/gh/Wruczek/Bootstrap-Cookie-Alert@gh-pages/cookiealert.css">

<!-- Omeda Production -->
<link rel="stylesheet" href="https://olytics.omeda.com/olytics/css/v3/p/olytics.css" />

<script type="text/javascript">
// olytics 3.0
window.olytics||(window.olytics=[]),window.olytics.methods=["fire","confirm"],window.olytics.factory=function(i){return function(){var t=Array.prototype.slice.call(arguments);return t.unshift(i),window.olytics.push(t),window.olytics}};for(var i=0;i<window.olytics.methods.length;i++){var method=window.olytics.methods[i];window.olytics[method]=window.olytics.factory(method)}olytics.load=function(i){if(!document.getElementById("olyticsImport")){window.a=window.olytics;var t=document.createElement("script");t.async=!0,t.id="olyticsImport",t.type="text/javascript";var o="";void 0!==i&&void 0!==i.oid&&(o=i.oid),t.setAttribute("data-oid",o),t.src="https://olytics.omeda.com/olytics/js/v3/p/olytics.min.js",t.addEventListener("load",function(t){for(olytics.initialize({Olytics:i});window.a.length>0;){var o=window.a.shift(),s=o.shift();olytics[s]&&olytics[s].apply(olytics,o)}},!1);var s=document.getElementsByTagName("script")[0];s.parentNode.insertBefore(t,s)}},olytics.load({oid:"9db4dbdcfff748ffb558996384fc1943"});
</script>
<!-- END Omeda Production -->

</head>

<body class="post-template-default single single-post postid-15405 single-format-standard locale-en-us tribe-no-js ">

<div id='c2073__' class='sam-container sam-place' data-sam='1'></div>
<div id="outer-wrap">

	<div id="wrap">

		<div class="banner728">
			<!-- BEGIN ADVERTSERVE CODE -->
			<!--
<script type="text/javascript">
document.write('<scr'+'ipt src="http://northcoastmedia.advertserve.com/servlet/view/banner/javascript/campaign?cid=17158&sid=19&pid=0&resolution='+(window.innerWidth||screen.width)+'x'+(window.innerHeight||screen.height)+'&random='+Math.floor(89999999*Math.random()+10000000)+'&millis='+new Date().getTime()+'&referrer='+encodeURIComponent((window!=top&&window.location.ancestorOrigins)?window.location.ancestorOrigins[window.location.ancestorOrigins.length-1]:document.location)+'" type="text/javascript"></scr'+'ipt>');
</script>
-->
<!-- END ADVERTSERVE CODE -->


			<!-- BEGIN ADVERTSERVE CODE -->
<!--
Zone #184: gss_web_leaderboard
Size #19: Leaderboard [728x90]
-->
<div id="avp_zid_184">
<script type="text/javascript">
_avp.push({ tagid: 'avp_zid_184', alias: '/', type: 'banner', zid: 184, pid: 0 });
</script>
</div>
<!-- END ADVERTSERVE CODE -->
		</div>

		<div id="header">


            	<div id="logo">
					<a href="http://geospatial-solutions.com" title="Geospatial Solutions"><img src="http://geospatial-solutions.com/wp-content/themes/childTheme/images/headerLogo.png" alt="Geospatial Solutions" /></a>
				</div>

               	<div id="header-search"><form id="searchform" method="get" action="http://geospatial-solutions.com/" >
  <input type="text" value="Search the Site..." onfocus="if (this.value == 'Search the Site...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search the Site...';}" size="18" maxlength="50" name="s" id="searchfield" />
  
  <input type="image" src="http://geospatial-solutions.com/wp-content/themes/childTheme/images/search-button.png"  value="" id="submitbutton" alt="GO" />
</form>
</div>

               	<div id="social-search">
						<div class="sub-icons">	<a title="Connect on Facebook" rel="external" href="http://www.facebook.com/pages/Geospatial-Solutions/137459783093917"><img class="facebook-sub" src="http://geospatial-solutions.com/wp-content/themes/childTheme/images/facebook-logo.png" alt="Connect on Facebook" align="top" /></a>

	<a rel="external" title="Follow Me on Twitter" href="http://www.twitter.com/GSS_NCM"><img class="twitter-sub" src="http://geospatial-solutions.com/wp-content/themes/childTheme/images/twitter-logo.png" alt="Follow Me on Twitter" align="top" /></a>

	<a title="" rel="external" href="http://www.linkedin.com/groups/GPS-World-Network-1866444/about"><img class="linkedin-sub" src="http://geospatial-solutions.com/wp-content/themes/childTheme/images/linkedin.png" alt="" align="top" /></a>

<a title="Subscribe via RSS Feed" href="http://feeds.feedburner.com/gssncm"><img class="rss-sub" src="http://geospatial-solutions.com/wp-content/themes/childTheme/images/feed-logo.png" alt="Subscribe via RSS Feed" align="top" /></a>

	<a title="Subscribe to Geospatial Solutions." rel="external" href="https://www.sub-forms.com/dragon/init.do?site=NCM141_ZYprefgx"><img class="newsletter-sub" src="http://geospatial-solutions.com/wp-content/themes/childTheme/images/newsletter-signup.png" alt="Subscribe to Geospatial Solutions." align="top" /></a>

</div>
	        	</div>

		</div>

					<div id="topnav">
									<ul class="nav">
            	    <li id="home"><a href="http://geospatial-solutions.com">Home</a></li>
						<li id="menu-item-1937" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1937"><a href="http://geospatial-solutions.com/category/gis-news/">News</a></li>
<li id="menu-item-4480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4480"><a href="http://geospatial-solutions.com/category/opinions/">Opinions</a>
<ul class="sub-menu">
	<li id="menu-item-2094" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2094"><a href="http://geospatial-solutions.com/category/gss-monthly/">GSS Monthly</a></li>
	<li id="menu-item-2093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2093"><a href="http://geospatial-solutions.com/category/geointelligence-insider/">GeoIntelligence Insider</a></li>
</ul>
</li>
<li id="menu-item-2095" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-2095"><a href="http://geospatial-solutions.com/category/technology/">Technology</a>
<ul class="sub-menu">
	<li id="menu-item-2098" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2098"><a href="http://geospatial-solutions.com/category/technology/bim/">BIM</a></li>
	<li id="menu-item-5091" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5091"><a href="http://geospatial-solutions.com/category/technology/gis-software/">GIS Software</a></li>
	<li id="menu-item-2096" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2096"><a href="http://geospatial-solutions.com/category/technology/gnssgps/">GNSS/GPS</a></li>
	<li id="menu-item-2100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2100"><a href="http://geospatial-solutions.com/category/technology/imagery/">Imagery</a></li>
	<li id="menu-item-11076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11076"><a href="http://geospatial-solutions.com/category/technology/lidar/">Lidar</a></li>
	<li id="menu-item-2099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2099"><a href="http://geospatial-solutions.com/category/technology/mobile-devices/">Mobile Devices</a></li>
	<li id="menu-item-11077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11077"><a href="http://geospatial-solutions.com/category/technology/mapping/">Mapping</a></li>
	<li id="menu-item-4605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4605"><a href="http://geospatial-solutions.com/category/technology/uasuav/">UAS/UAV</a></li>
</ul>
</li>
<li id="menu-item-1944" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1944"><a href="http://geospatial-solutions.com/category/features/">Featured Stories</a></li>
<li id="menu-item-11078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11078"><a href="http://geospatial-solutions.com/category/videos/">Videos</a></li>
<li id="menu-item-2341" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2341"><a href="http://gpsworld.com">GPS World</a></li>
<li id="menu-item-1938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1938"><a href="http://geospatial-solutions.com/category/more/">More</a>
<ul class="sub-menu">
	<li id="menu-item-4084" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4084"><a href="http://geospatial-solutions.com/events/">Events</a></li>
	<li id="menu-item-1939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1939"><a href="http://geospatial-solutions.com/category/more/productsservices-showcase/">Products/Services</a></li>
	<li id="menu-item-7872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7872"><a href="http://geospatial-solutions.com/category/videos/">Videos</a></li>
	<li id="menu-item-2384" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2384"><a href="http://geospatial-solutions.com/webinars/">Webinars</a></li>
	<li id="menu-item-4442" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4442"><a href="http://gpsworld.com/resources/white-papers">White Papers</a></li>
	<li id="menu-item-11411" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11411"><a href="http://gpsworldbuyersguide.com/">Buyers Guide</a></li>
</ul>
</li>
					</ul>
				


			</div>

			
	
	<div id="page-body" class="clearfix">

		<div id="column-left" class="clearfix">
				<div class="row-top"></div>

		

			
			
			

                

					
<!-- --------------------------- -->
<!-- START BLOG POST CONDITIONAL -->
<!-- --------------------------- -->
			
				
<!-- ------------------------- -->
<!-- END BLOG POST CONDITIONAL -->
<!-- ------------------------- -->


	<div id="content" class="maincontent clearfix">




				<div class="post" id="post-main-15405">

					<div class="entry clearfix">


						
						<div class="entry-content">

							<h1 class="post-title"><a href="http://geospatial-solutions.com/are-your-sewers-gis-ready/" rel="bookmark" title="Permanent Link to Are your sewers GIS-ready?">Are your sewers GIS-ready?</a></h1>
                            
                            
                            <div class="meta single">
<span class="meta-date">February 26, 2020</span>
    
			<span class="meta-comments"><a href="http://geospatial-solutions.com/are-your-sewers-gis-ready/#respond" rel="bookmark" title="Comments for Are your sewers GIS-ready?">0 Comments</a></span>
	</div>
						


							<p><em>By Emily Constantine Mercurio</em></p>
<p>Our nation’s sewers are under critical examination now more than any other time in history. The act of collecting sewage and stormwater, transporting it to the treatment system, and processing waste is no doubt a feat of science and engineering that we take for granted in the developed world.</p>
<p>Sewer infrastructure is a critical public asset whose importance in modern life cannot be overestimated, and to keep things running properly takes round-the-clock maintenance and operations. It’s only when the system fails or floods that we fully appreciate our dependence on it.</p>
<p>At last count, there are at least 16,000 <a href="https://www.cisa.gov/water-and-wastewater-systems-sector" target="_blank" rel="noopener">publicly owned wastewater treatment systems</a> (also called Publicly Owned Treatment Works, or POTWs) in the United States, providing sewer service for more than 245 million people. Additionally, about 860 communities have <a href="https://www.epa.gov/npdes/combined-sewer-overflows-csos" target="_blank" rel="noopener">combined sewer systems</a> (CSS) that serve about 40 million people.</p>
<p>These CSS capture both sewage and stormwater before the combined mixture is treated and either reused, recycled or discharged to the environment. In wet weather events, untreated waste and stormwater can escape capture due to overfilled combined storm sewers, known as combined sewer overflow (CSO). These CSO events can spill sewage into rivers and streams, creating a major source of water pollution across the country.</p>
<p>To make matters even more complicated, the effects of <a href="https://science2017.globalchange.gov/chapter/7/" target="_blank" rel="noopener">climate change</a> and increased rainfall in some areas have created new challenges to our nation’s sewer infrastructure.</p>
<p>Additionally, federal and state regulations like those for <a href="https://www.epa.gov/npdes/stormwater-discharges-municipal-sources" target="_blank" rel="noopener">municipal separate storm sewer systems</a> (MS4) that discharge untreated runoff into the environment have added new demands of our publicly owned entities that manage these systems.</p>
<div id="attachment_15411" style="width: 910px" class="wp-caption alignnone"><a href="http://geospatial-solutions.com/wp-content/uploads/2020/02/US-states-sewer-CivicMapper-W.jpg"><img class="size-full wp-image-15411" src="http://geospatial-solutions.com/wp-content/uploads/2020/02/US-states-sewer-CivicMapper-W.jpg" alt="A map of the continental U.S. depicting POTWs, from the EPA Facility Registry Service’s Wastewater Treatment Plants Dataset. (Screenshot: CivicMapper)" width="900" height="485" srcset="http://geospatial-solutions.com/wp-content/uploads/2020/02/US-states-sewer-CivicMapper-W.jpg 900w, http://geospatial-solutions.com/wp-content/uploads/2020/02/US-states-sewer-CivicMapper-W-250x135.jpg 250w, http://geospatial-solutions.com/wp-content/uploads/2020/02/US-states-sewer-CivicMapper-W-300x162.jpg 300w, http://geospatial-solutions.com/wp-content/uploads/2020/02/US-states-sewer-CivicMapper-W-768x414.jpg 768w" sizes="(max-width: 900px) 100vw, 900px" /></a><p class="wp-caption-text">A map of the continental U.S. depicting POTWs, from the EPA Facility Registry Service’s Wastewater Treatment Plants Dataset. (Image: CivicMapper)</p></div>
<p>The impact of sewer overflow is especially felt in the eastern United States where the combination of aging infrastructure and increasingly frequent and severe rainfall events have presented significant challenges in the capture, handling and treatment of sewage.</p>
<p>With some eastern cities <a href="https://www.accuweather.com/en/weather-news/dozens-of-cities-in-eastern-southern-us-set-new-rainfall-records-in-2018/338957" target="_blank" rel="noopener">receiving record rainfall</a> in the past few years, it’s now more important than ever to understand our sewer infrastructure, including: where it is, who is responsible for it, when it was installed, how it is networked, and what are its defining characteristics. These data are essential for performing maintenance, for planning growth, and for undertaking new construction projects. The need for better understanding, visualizations, and communication of sewer data assets is a perfect use case for Geographic Information Systems.</p>
<h4>The Case for Mapping Sewer Networks</h4>
<p>There are many moving parts to a sewer network. Representing each manhole, sewer line, pump station, inlet, and outlet within a unified map requires expertise in the art and science of mapping. Spatial data from a breadth of sources like engineering drawings, as-builts, CAD datasets, spreadsheets, field surveys, sewer cameras, flow meters, and aerial imaging have traditionally been the go-to datasets for constraining the topology, attributes, and capacities of sewer networks. Additionally, new kinds of data procured from emerging geospatially-enabled technologies like subsurface robotic pipe inspections and simultaneous localization and mapping (SLAM) provide a glimpse of where sewer map data will come from in the future. For POTWs and their stakeholders, information from both old and new sources can synergistically come together in a GIS as part of a greater asset management program.</p>
<p>Creating a unified map of sewer infrastructure from many data sources requires time and effort to construct proper geospatial data topology, correct directionality, and accurate attributes. These undertakings are greatly supported by the development of data models, workflows, tool sets, metadata, and documentation that will make it easier for workers to maintain sewer data now and in the future. The added bonus of developing these data for use in a GIS is a highly valuable and functional data asset that can be used to inform operational and business processes at every level of the organization.</p>
<p>An organization’s data represents the outcomes of some of the mostly costly investments and operational endeavors undertaken by that entity. When big or important projects are completed, it is the data collected during the work that lives on after staff turnover and retirements. With respect to mapping sewers, many POTWs already have much of the data they need to put into a mapping system, whether it be in a CAD file, on paper, or living in a spreadsheet. GIS liberates these data so that it becomes a living product and enables them to be leveraged in powerful ways and across multiple operational areas.</p>
<p>Implementing a sewer GIS increases the return on investment of data, creates a platform for data sharing across other systems, and sets the stage for innovation and efficiency improvements.</p>
<p>While creating and maintaining a sewer GIS might sound like a big-ticket item, modern mapping tools are making it more cost effective than ever before. Competitively priced software licensing, open-source GIS technologies, cloud computing, and in-browser processing can lower the costs of geospatial application development. Further, establishing geospatial data pipelines and application programming interfaces (APIs) can reduce the time needed to condition data before they are ingested into mapping systems and across multiple software platforms.</p>
<h4>Taking sewer GIS to the next level with network tracing</h4>
<p>One of the most exciting applications of a sewer GIS is the capability to perform network tracing. These traces can show the locations and direction of wastewater flow from any point within the system and are commonly performed by POTW engineering personnel. The ability to perform a sewer network trace within a GIS is valuable for several reasons.</p>
<div id="attachment_15412" style="width: 292px" class="wp-caption alignright"><a href="http://geospatial-solutions.com/wp-content/uploads/2020/02/Civic-Mapper-closeup-W.jpg"><img class=" wp-image-15412" src="http://geospatial-solutions.com/wp-content/uploads/2020/02/Civic-Mapper-closeup-W.jpg" alt="An example of a network trace map. (Image: CivicMapper)" width="282" height="277" srcset="http://geospatial-solutions.com/wp-content/uploads/2020/02/Civic-Mapper-closeup-W.jpg 500w, http://geospatial-solutions.com/wp-content/uploads/2020/02/Civic-Mapper-closeup-W-204x200.jpg 204w, http://geospatial-solutions.com/wp-content/uploads/2020/02/Civic-Mapper-closeup-W-300x295.jpg 300w" sizes="(max-width: 282px) 100vw, 282px" /></a><p class="wp-caption-text">An example of a network trace map. (Image: CivicMapper)</p></div>
<p>The trace helps operators and engineers better visualize the contributing sources to main sewers that collect wastewater from the many lateral and branch sewers that service buildings, businesses, and homes. Enabling this capability in a GIS environment makes it more accessible to other personnel, and especially those working on site. Allowing POTW easier access to network tracing through a GIS helps teams across the organization stay informed on what addresses are connected to which sewer mains, facilitating better communication and collaboration on maintenance and expansion projects.</p>
<p>The network trace can operate upstream to locate which buildings might be contributing to problems downstream. From any manhole or service location, the sources of industrial or commercial waste violations or exceedances can be better identified through upstream sewer tracing. The ability to query any point along the sewer network and constrain the sewershed from that point saves time and resources of field personnel when diagnosing problems and finding solutions.</p>
<p>Sewer systems are vital, publicly funded resources yet most people know very little about the way their homes and businesses connect to this system. Inviting the public to view a unified and continuous map that represents their sewer network is a great learning resource and facilitates increased awareness and familiarity with the work of the POTW.</p>
<p>Once such example is the <a href="https://flush-it.civicmapper.com/" target="_blank" rel="noopener">Flush-It web application</a>. This app allows the public to interact with an engaging map that shows the path their flush takes on its way to the treatment facility. The tool was built on open source geospatial technology and uses a unified, topologically correct sewer data set as the backbone of the network trace. Applications like these are also great for educating students on the importance of science and engineering on daily life.</p>
<div id="attachment_15410" style="width: 910px" class="wp-caption alignnone"><a href="http://geospatial-solutions.com/wp-content/uploads/2020/02/Civic-Mapper-screenshot-W.jpg"><img class="size-full wp-image-15410" src="http://geospatial-solutions.com/wp-content/uploads/2020/02/Civic-Mapper-screenshot-W.jpg" alt="The Flush-It web application, built on a sewer network GIS dataset. (Image: CivicMapper)" width="900" height="565" srcset="http://geospatial-solutions.com/wp-content/uploads/2020/02/Civic-Mapper-screenshot-W.jpg 900w, http://geospatial-solutions.com/wp-content/uploads/2020/02/Civic-Mapper-screenshot-W-250x157.jpg 250w, http://geospatial-solutions.com/wp-content/uploads/2020/02/Civic-Mapper-screenshot-W-300x188.jpg 300w, http://geospatial-solutions.com/wp-content/uploads/2020/02/Civic-Mapper-screenshot-W-768x482.jpg 768w" sizes="(max-width: 900px) 100vw, 900px" /></a><p class="wp-caption-text">The Flush-It web application, built on a sewer network GIS dataset. (Image: CivicMapper)</p></div>
<p>The process of building a GIS of networked sewer map from a set of historic and disparate set of data sources might seem daunting for many POTWs, but the benefits of doing so profoundly outweigh the headaches.</p>
<p>This type of mapping system saves time and money in the long run by ensuring that the best and most current data are shared across multiple operational units and opens up new pathways for innovation and outreach.</p>
<p>As cities continue facing the complications of aging infrastructure and a changing climate, there is no better time than the present to modernize sewer data and use this amazing data resource to both protect communities and equip them with the information needed to tackle future challenges.</p>
<hr />
<p><strong>Emily Constantine Mercurio</strong> is the CEO and co-founder of CivicMapper. Emily grew up in Pennsylvania’s coal country, and at a young age became interested in geoscience, maps, and the interplay of nature and human activity. Her career has centered on creating innovative, data-driven, and tangible solutions to support decisions at the intersection of our natural and built environments. She leverages more than 25 years of experience with Earth science data and geospatial technologies for leading the development of CivicMapper’s products and services. Emily has a Ph.D. in Geology and is a licensed professional geologist.</p>

							
						</div>

						<div class="meta-cats-tags clearfix">
	<span class="tags">
        	This article is tagged with <a href="http://geospatial-solutions.com/tag/civicmapper/" rel="tag">CivicMapper</a>, <a href="http://geospatial-solutions.com/tag/flush-it/" rel="tag">Flush-It</a>, <a href="http://geospatial-solutions.com/tag/rainfall/" rel="tag">rainfall</a>, <a href="http://geospatial-solutions.com/tag/sewage/" rel="tag">sewage</a>, <a href="http://geospatial-solutions.com/tag/sewer-systems/" rel="tag">sewer systems</a>, <a href="http://geospatial-solutions.com/tag/stormwater/" rel="tag">stormwater</a>, <a href="http://geospatial-solutions.com/tag/web-application/" rel="tag">web application</a> 		and posted in <a href="http://geospatial-solutions.com/category/features/" rel="category tag">Featured Stories</a>, <a href="http://geospatial-solutions.com/category/gis-news/" rel="category tag">GIS News</a>, <a href="http://geospatial-solutions.com/category/technology/gis-software/" rel="category tag">GIS Software</a>, <a href="http://geospatial-solutions.com/category/gss-monthly/" rel="category tag">GSS Monthly</a>, <a href="http://geospatial-solutions.com/category/technology/" rel="category tag">Technology</a></span>
        	</div>
												
						<div id="related" class="clearfix">

	<div class="subscribe">	
	
    	
		
        <div class="sub-icons">		
        <!-- SUBSCRIBE ICONS -->
	        <a title="Subscribe via RSS Feed" href="http://geospatial-solutions.com/feed/"><img class="rss-sub" src="http://geospatial-solutions.com/wp-content/themes/childTheme/images/feed-logo.png" alt="Subscribe via RSS Feed" align="top" /></a>

		
					<a title="Connect on Facebook" rel="external" href="http://www.facebook.com/pages/Geospatial-Solutions/137459783093917"><img class="facebook-sub" src="http://geospatial-solutions.com/wp-content/themes/childTheme/images/facebook-logo.png" alt="Connect on Facebook" align="top" /></a>
		
					<a title="Subscribe to Geospatial Solutions." rel="external" href="https://www.sub-forms.com/dragon/init.do?site=NCM141_ZYprefgx"><img class="newsletter-sub" src="http://geospatial-solutions.com/wp-content/themes/childTheme/images/newsletter-signup.png" alt="Subscribe to Geospatial Solutions." align="top" /></a>
				
		</div>

		<h3>Subscribe to Geospatial Solutions</h3>
        <p>If you enjoyed this article, subscribe to Geospatial Solutions to receive more articles just like it.</p>
	

	</div>

</div>						
					</div>

				</div>

				
<!-- You can start editing here. -->

<div id="comments">

	<div class="allcomments">

		
			
			
		
	</div><!-- End .allcomments div. -->

	
		<div id="respond">

			<form action="http://geospatial-solutions.com/wp-comments-post.php" method="post" id="commentform">

				<h3>Post a Comment</h3>

				<div class="cancel-comment-reply">
					<a rel="nofollow" id="cancel-comment-reply-link" href="/are-your-sewers-gis-ready/#respond" style="display:none;">Click here to cancel reply.</a>				</div>

				
					
						<p><input type="text" name="author" id="author" value="" size="40" tabindex="1" />
						<label for="author">Name ( required )</label></p>

						<p><input type="text" name="email" id="email" value="" size="40" tabindex="2" />
						<label for="email">Email ( required; will not be published )</label></p>

						<p><input type="text" name="url" id="url" value="" size="40" tabindex="3" />
						<label for="url">Website</label></p>

					
					<!-- <p><small><strong>XHTML:</strong> You can use these tags: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></small></p> -->

					<p><textarea name="comment" id="comment" cols="100%" rows="10" tabindex="4"></textarea></p>

					<p class="button-submit"><input name="submit" type="submit" id="submit" tabindex="5" value="Submit Comment" />
						<input type='hidden' name='comment_post_ID' value='15405' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
					</p>

					<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="915bce8b8c" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="209"/></p>
				
			</form>

		</div><!-- End #respond div. -->


</div><!-- End #comments div. -->


			</div>


			
		</div>

	<div id="column-right">
		<div id="sidebar" class="clearfix">
						<div id="recent-posts" class="clearfix">
  				<div class="section-header">
  					<h2 class="feature-title">Today's News</h2>
  					<span class="header-title-view-more"><a	href="/category/gis-news/">more news...</a></span>
 	 					
 		   		</div>
    			<div class="section-container">
    			<div class="section-container-inner clearfix">
    				<ul>
    	    
    	  			      					<li>
	      					<a href="http://geospatial-solutions.com/are-your-sewers-gis-ready/" title="Permanent Link to Are your sewers GIS-ready?" class="recent-link"><span class="recent-title">
    	    				Are your sewers GIS-ready?        					</span> <span class="recent-excerpt">
        					By Emily Constantine Mercurio Our nation’s sewers are under critical examination...<span class="recent-read-more">  Read more&raquo;</span>        					</span> <span class="recent-meta">
        					Feb 26, 2020        					|
    	    				0 Comments        					</span>
        					</a>
        				</li>
			      	      					<li>
	      					<a href="http://geospatial-solutions.com/lidar-usa-completes-integration-of-optech-cl-360/" title="Permanent Link to Lidar USA completes integration of Optech CL-360" class="recent-link"><span class="recent-title">
    	    				Lidar USA completes integration of Optech CL-360        					</span> <span class="recent-excerpt">
        					The Optech CL-360 has joined the ranks of Lidar USA...<span class="recent-read-more">  Read more&raquo;</span>        					</span> <span class="recent-meta">
        					Feb 25, 2020        					|
    	    				0 Comments        					</span>
        					</a>
        				</li>
			      	      					<li>
	      					<a href="http://geospatial-solutions.com/1spatial-forms-strategic-partnership-with-neueda/" title="Permanent Link to 1Spatial forms strategic partnership with Neueda" class="recent-link"><span class="recent-title">
    	    				1Spatial forms strategic partnership with Neueda        					</span> <span class="recent-excerpt">
        					1Spatial has formed a strategic partnership with international technology company...<span class="recent-read-more">  Read more&raquo;</span>        					</span> <span class="recent-meta">
        					Feb 13, 2020        					|
    	    				0 Comments        					</span>
        					</a>
        				</li>
			      	      					<li>
	      					<a href="http://geospatial-solutions.com/routescene-3d-mapping-solution-reveals-hotspots-at-chernobyl/" title="Permanent Link to Routescene 3D mapping solution reveals hotspots at Chernobyl" class="recent-link"><span class="recent-title">
    	    				Routescene 3D mapping solution reveals hotspots at Chernobyl        					</span> <span class="recent-excerpt">
        					Researchers from the U.K.&#8217;s National Centre for Nuclear Robotics (NCNR)...<span class="recent-read-more">  Read more&raquo;</span>        					</span> <span class="recent-meta">
        					Feb 12, 2020        					|
    	    				0 Comments        					</span>
        					</a>
        				</li>
			      	      					<li>
	      					<a href="http://geospatial-solutions.com/vexcel-imaging-to-acquire-image-resources-from-verisk/" title="Permanent Link to Vexcel Imaging to acquire image resources from Verisk" class="recent-link"><span class="recent-title">
    	    				Vexcel Imaging to acquire image resources from Verisk        					</span> <span class="recent-excerpt">
        					Vexcel Imaging, a provider of aerial imagery data, large-format aerial...<span class="recent-read-more">  Read more&raquo;</span>        					</span> <span class="recent-meta">
        					Feb 07, 2020        					|
    	    				0 Comments        					</span>
        					</a>
        				</li>
			      	    				</ul>
    			</div>
  		  		</div>
  			</div> 
  			        
	
			<div id="sidebar-ads">
				
				<div id="ad-one">
					
					
					<!-- BEGIN ADVERTSERVE CODE -->
					<!--
					<script type="text/javascript">
					document.write('<scr'+'ipt src="http://northcoastmedia.advertserve.com/servlet/view/banner/javascript/campaign?cid=21997&sid=32&pid=0&resolution='+(window.innerWidth||screen.width)+'x'+(window.innerHeight||screen.height)+'&random='+Math.floor(89999999*Math.random()+10000000)+'&millis='+new Date().getTime()+'&referrer='+encodeURIComponent((window!=top&&window.location.ancestorOrigins)?window.location.ancestorOrigins[window.location.ancestorOrigins.length-1]:document.location)+'" type="text/javascript"></scr'+'ipt>');
					</script>
					-->
					<!-- END ADVERTSERVE CODE -->

					
					
					
					<!-- BEGIN ADVERTSERVE CODE -->
					<!--
					Zone #220: gss_web_filmstrip
					Size #32: Filmstrip (Half Page Ad) [300x600]
					-->
					<div id="avp_zid_220">
					<script type="text/javascript">
					_avp.push({ tagid: 'avp_zid_220', alias: '/', type: 'banner', zid: 220, pid: 0 });
					</script>
					</div>
					<!-- END ADVERTSERVE CODE -->
					
					
					
					
					<div style="height: 2px; display: inline-block;"></div>
					
					
					<!-- BEGIN ADVERTSERVE CODE -->
					<!--
					Zone #135: gss_web_med_rectangle_pos1
					Size #8: Medium Rectangle [300x250]
					-->
					<div id="avp_zid_135">
					<script type="text/javascript">
					_avp.push({ tagid: 'avp_zid_135', alias: '/', type: 'banner', zid: 135, pid: 0 });
					</script>
					</div>
					<!-- END ADVERTSERVE CODE -->



				</div>
				</div>
			
			<div id="ad-three" style="margin-left: 10px; margin-bottom: 10px;">
				<!-- BEGIN ADVERTSERVE CODE -->
<!--
Publisher #16: gssweb
Campaign #22956: gps_web_harxon_300x250_08012019
Size #8: Medium Rectangle [300x250]
-->
<div id="avp_cid_22956">
<script type="text/javascript">
_avp.push({ tagid: 'avp_cid_22956', alias: '/', type: 'banner', cid: 22956, sid: 8, pid: 16 });
</script>
</div>
<!-- END ADVERTSERVE CODE -->
			</div>
					
		<div id="ad-two" style="margin-left: 10px;">		
	<!-- BEGIN ADVERTSERVE CODE -->
<script type="text/javascript">
document.write('<scr'+'ipt src="http://northcoastmedia.advertserve.com/servlet/view/banner/javascript/campaign?cid=17340&sid=8&pid=0&resolution='+(window.innerWidth||screen.width)+'x'+(window.innerHeight||screen.height)+'&random='+Math.floor(89999999*Math.random()+10000000)+'&millis='+new Date().getTime()+'&referrer='+encodeURIComponent((window!=top&&window.location.ancestorOrigins)?window.location.ancestorOrigins[window.location.ancestorOrigins.length-1]:document.location)+'" type="text/javascript"></scr'+'ipt>');
</script>
<!-- END ADVERTSERVE CODE -->

			
			
		<br>	 <br>
			
			
			
<!-- BEGIN ADVERTSERVE CODE -->
<!--
Publisher #15: gssnews
Campaign #23769: gps_web_harxon_300x250_10012019
Size #8: Medium Rectangle [300x250]
-->
			
<!--			
<div id="avp_cid_23769">
<script type="text/javascript">
_avp.push({ tagid: 'avp_cid_23769', alias: '/', type: 'banner', cid: 23769, sid: 8, pid: 15 });
</script>
</div>
-->
<!-- END ADVERTSERVE CODE -->
			
			
			
			
			
			
			</div>
			
			
			
			
			
				
				

	        </div>

		</div>


</div>
<!-- end #page div -->
</div>
<!-- end #wrap div
</div>-->
<!-- end #outer-wrap div -->

</div>




<script>

olytics.fire(
    {
    behaviorId: '9231J5788912A5S',
    category: 'GIS News, Imagery, Technology',
    tag: 'aerial imagery, data analytics, mapping, Verisk, Vexcel Imaginge'
  }
);

</script>




<div id="footer-bg">
<div id="footer-content">
	<div id="footer-menu">
    <img src="http://geospatial-solutions.com/wp-content/themes/childTheme/images/footer-logo.png" alt="GeospatialSolutions.com" />
    	<ul>
        	<li id="menu-item-8479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8479"><a href="http://geospatial-solutions.com/about-us/">About Us</a></li>
<li id="menu-item-8483" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8483"><a href="http://geospatial-solutions.com/contact-us/">Contact Us</a></li>
<li id="menu-item-4033" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4033"><a href="http://geospatial-solutions.com/subscribe/">Subscriber Services</a></li>
<li id="menu-item-649" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-649"><a href="http://geospatial-solutions.com/advertise/">Advertise</a></li>
    	</ul>
	</div>
	<div id="text-7" class="widget widget_text"><div class="widget-wrap"><h2 class="widgettitle">GPS World Digital Edition</h2>
			<div class="textwidget"><p><a href="https://editions.mydigitalpublication.com/publication/?i=646249" target="_blank" rel="noopener"><img style="margin-top: 20px;" src="https://www.gpsworld.com/wp-content/uploads/gps-january-2020-cover-111x150.jpg" alt="Cover photo: Trimble and Topcon" width="100" height="136" /></a></p>
</div>
		</div></div><div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><!-- BEGIN ADVERTSERVE CODE -->
<script type="text/javascript">
document.write('<scr'+'ipt src="http://northcoastmedia.advertserve.com/servlet/view/banner/javascript/campaign?cid=17264&sid=26&pid=0&resolution='+(window.innerWidth||screen.width)+'x'+(window.innerHeight||screen.height)+'&random='+Math.floor(89999999*Math.random()+10000000)+'&millis='+new Date().getTime()+'&referrer='+encodeURIComponent((window!=top&&window.location.ancestorOrigins)?window.location.ancestorOrigins[window.location.ancestorOrigins.length-1]:document.location)+'" type="text/javascript"></scr'+'ipt>');
</script>
<!-- END ADVERTSERVE CODE --></div></div></div><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><div id="ads" style="float: left;">
	<!-- BEGIN ADVERTSERVE CODE -->

<!--

Publisher #16: gssweb

Media #9803: gps_web_eos_160x160_.06152019.gif

Size #26: Small Square [160x160]

-->

<script type="text/javascript">

document.write('<scr'+'ipt src="http://northcoastmedia.advertserve.com/servlet/view/banner/javascript/media?mid=9803&pid=16&resolution='+(window.innerWidth||screen.width)+'x'+(window.innerHeight||screen.height)+'&random='+Math.floor(89999999*Math.random()+10000000)+'&millis='+new Date().getTime()+'&referrer='+encodeURIComponent((window!=top&&window.location.ancestorOrigins)?window.location.ancestorOrigins[window.location.ancestorOrigins.length-1]:document.location)+'" type="text/javascript"></scr'+'ipt>');

</script>
	</div>
<!-- END ADVERTSERVE CODE --></div></div></div></div>
<div id="footer-utility">
  	<ul id='footer-links'>
  	<li><p>&copy; 2020 North Coast Media LLC, All Rights Reserved.</p></li>
    </ul>
</div>

</div>



<!-- KM Tracking -->
<script type='text/javascript'> var TrackerKey = '6556263f-0d16-4cbd-b178-91e925b8348f'; var url = 'http://webservices.ecn5.com/ECN_tracker.js'; var script = document.createElement('script'); script.setAttribute('src', url); script.setAttribute('type', 'text/javascript'); document.body.appendChild(script);</script>



		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done"}};var tribe_system_info = {"sysinfo_optin_nonce":"abb09d8978","clipboard_btn_text":"Copy to clipboard","clipboard_copied_text":"System info copied","clipboard_fail_text":"Press \"Cmd + C\" to copy"};/* ]]> */ </script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/geospatial-solutions.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://geospatial-solutions.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.3'></script>
<script type='text/javascript' src='http://geospatial-solutions.com/wp-includes/js/wp-embed.min.js?ver=4.9.13'></script>
<script type='text/javascript' src='http://geospatial-solutions.com/wp-includes/js/comment-reply.min.js?ver=4.9.13'></script>
<script async="async" type='text/javascript' src='http://geospatial-solutions.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>

<!-- START Bootstrap-Cookie-Alert -->
<div class="alert text-center cookiealert" role="alert">
    <div class="cookie-content">
      <b>This site uses cookies to offer you a better experience, analyze site traffic, and serve targeted advertisements. By continuing to use this website, you consent to the use of cookies in accordance with our <a href="http://northcoastmedia.net/ncmprivacy.html" target="_blank">privacy policy</a>.</b>

      <button type="button" class="acceptcookies" aria-label="Close">
        Close
      </button>
    </div>
</div>
<!-- END Bootstrap-Cookie-Alert -->


<!-- Include cookiealert script -->
<script src="http://geospatial-solutions.com/wp-content/themes/childTheme/js/cookiealert.js"></script>
<!-- CCPA Script -->
<script src="http://geospatial-solutions.com/wp-content/themes/childTheme/js/ccpa.js"></script>
</body></html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/


Served from: geospatial-solutions.com @ 2020-02-26 08:59:00 by W3 Total Cache
-->